<!DOCTYPE html>
<html lang="en" dir="ltr" >
<head>
<meta charset="utf-8" />
<script type="application/ld+json">{"title":"Shift Superintendent","link":"https:\/\/www.oilandgasinvestor.com\/jobs\/shift-superintendent","image_url":"","post_id":"1702536","pub_date":"","section":"","author":"","tags":["free","job"],"@type":"WebPage"}</script><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="shortcut icon" href="https://www.oilandgasinvestor.com/profiles/hart_energy/themes/ogi/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="robots" content="follow, index" />
<meta name="rating" content="general" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="rights" content="http://www.hartenergy.com/About-Us/" />
<link rel="image_src" href="https://www.oilandgasinvestor.com/profiles/hart_energy/themes/hart_base/images/logos/wwwoilandgasinvestorcom.png" />
<link rel="canonical" href="https://www.oilandgasinvestor.com/jobs/shift-superintendent" />
<link rel="shortlink" href="https://www.oilandgasinvestor.com/node/1702536" />
<meta name="original-source" content="https://www.oilandgasinvestor.com/jobs/shift-superintendent" />
<meta name="geo.position" content="29.7513164,-95.50160219999998" />
<meta name="geo.placename" content="Houston" />
<meta property="fb:admins" content="795570883" />
<meta name="geo.region" content="US-TX" />
<meta property="fb:app_id" content="1103104133116064" />
<meta name="icbm" content="29.7513164,-95.50160219999998" />
<meta property="fb:pages" content="https://www.oilandgasinvestor.com/jobs/shift-superintendent" />
<meta property="og:site_name" content="Oil and Gas Investor" />
<meta property="og:type" content="company" />
<meta property="og:title" content="Shift Superintendent" />
<meta property="og:url" content="https://www.oilandgasinvestor.com/jobs/shift-superintendent" />
<meta property="og:determiner" content="auto" />
<meta property="og:updated_time" content="2018-05-20T15:00:01-05:00" />
<meta property="og:image" content="https://www.oilandgasinvestor.com/profiles/hart_energy/themes/hart_base/images/logos/wwwoilandgasinvestorcom.png" />
<meta property="og:image:url" content="https://www.oilandgasinvestor.com/profiles/hart_energy/themes/hart_base/images/logos/wwwoilandgasinvestorcom.png" />
<meta property="og:image:width" content="160" />
<meta property="og:image:height" content="160" />
<meta property="og:latitude" content="29.7513164" />
<meta property="og:longitude" content="-95.50160219999998" />
<meta property="og:street_address" content="1616 S Voss Rd" />
<meta property="og:locality" content="Houston" />
<meta property="og:region" content="Texas" />
<meta property="og:postal_code" content="77057" />
<meta property="og:country_name" content="USA" />
<meta property="og:email" content="custserv@hartenergy.com" />
<meta property="og:phone_number" content="(713) 260-6400" />
<meta property="article:published_time" content="2018-05-20T15:00:01-05:00" />
<meta property="article:modified_time" content="2018-05-20T15:00:01-05:00" />
<title>Shift Superintendent | Oil and Gas Investor</title><meta name="apple-itunes-app" content="app-id=1109961481"/>
<meta name="google-site-verification" content="SV2XT9fR04PXV2gnImy-bcROli41yCnbAkKbq_8Ov1w" />
<!--[if gte IE 9]><style type="text/css">.gradient {filter: none;}</style><![endif]-->
<link rel="stylesheet" href="https://www.oilandgasinvestor.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link rel="stylesheet" href="https://www.oilandgasinvestor.com/sites/default/files/css/css_FGvlMg7bnQXPni4hmIZstrGn9ezaq6F7OF7_OLooavY.css" media="all" />
<link rel="stylesheet" href="https://www.oilandgasinvestor.com/sites/default/files/css/css_ur-E6O6Qrii9hWthMsbwLSgbbwSZWtLD_RKBpAwMWQ4.css" media="all" />
<link rel="stylesheet" href="https://www.oilandgasinvestor.com/sites/default/files/css/css_iRYmXXBpwSxLiejZ88BISBgpmKN0dozWMkkKufWLuoA.css" media="all" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,300,600" media="all" />
<link rel="stylesheet" href="https://www.oilandgasinvestor.com/sites/default/files/css/css_CW8ULdxScwuovSiWY_cj-_oKeRjYhzUTiX40_Ns7s0k.css" media="all" />
<link rel="stylesheet" href="https://www.oilandgasinvestor.com/sites/default/files/css/css_SLwPzO27cvBCo0WOp2jSBHe-hu16ivg65RMzkdG3clU.css" media="print" />

<link rel="manifest" href="/ogi-manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "0729a5e1-25bc-4c6d-8334-1739c33f8032",
    autoRegister: true, /* Set to true to automatically prompt visitors */
    httpPermissionRequest: {
      enable: true
    },
    notifyButton: {
      enable: true, /* Required to use the notify button */
      size: 'large', /* One of 'small', 'medium', or 'large' */
      theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
      position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
      prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
      showCredit: false, /* Hide the OneSignal logo */
      text: {
          'tip.state.unsubscribed': 'Subscribe to notifications',
          'tip.state.subscribed': "You're subscribed to notifications",
          'tip.state.blocked': "You've blocked notifications",
          'message.prenotify': 'Click to subscribe to notifications',
          'message.action.subscribed': "Thanks for subscribing!",
          'message.action.resubscribed': "You're subscribed to notifications",
          'message.action.unsubscribed': "You won't receive notifications again",
          'dialog.main.title': 'Manage Site Notifications',
          'dialog.main.button.subscribe': 'SUBSCRIBE',
          'dialog.main.button.unsubscribe': 'UNSUBSCRIBE',
          'dialog.blocked.title': 'Unblock Notifications',
          'dialog.blocked.message': "Follow these instructions to allow notifications:"
      }
    },
    promptOptions: {
      actionMessage: "We would like to show you notifications for the latest news and updates from oilandgasinvestor.com.",
      acceptButtonText: "ALLOW",
      cancelButtonText: "NO THANKS"
    },
    welcomeNotification: {
        "title": "Oil & Gas Investor",
        "message": "Thanks for subscribing!",
        // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */
    }
  }]);
</script>
<!-- START Ads -->
<script type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8061757277227810",
    enable_page_level_ads: true
  });
</script>


  <script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

   var gptAdSlots = [];
   googletag.cmd.push(function() {

     var mapping = googletag.sizeMapping().
     addSize([320, 400], [[320, 50], [300, 90]]). 
     addSize([750, 200], [728, 90]). 
     addSize([1024, 768], [[970, 250], [728,90]]).
     addSize([1200, 200], [[1170,90], [970,250]]).
     build();

     gptAdSlots[0] = googletag.defineSlot('/75410381/OGI_InAdVideo_970x160_NonLoggedIn', [[970, 40], [1170, 90], [970, 250]], 'div-gpt-ad-1502998679326-0').defineSizeMapping(mapping).addService(googletag.pubads());
     
     googletag.pubads().setTargeting("test","responsive");

     var Srec1 = googletag.defineSlot('/75410381/OGI_Position_1_SmallRectangle_300x125', [300, 125], 'div-gpt-ad-1393539874092-0').addService(googletag.pubads());
     var Srec2 = googletag.defineSlot('/75410381/OGI_Position_2_SmallRectangle_300x125', [300, 125], 'div-gpt-ad-1393539906925-0').addService(googletag.pubads());
     googletag.enableServices();
     setInterval(function(){googletag.pubads().refresh([Srec1]);}, 30000);
     setInterval(function(){googletag.pubads().refresh([Srec2]);}, 30000);

   });

  //googletag.defineSlot('/75410381/OGI1', [300, 90], 'div-gpt-ad-1408985105662-0').addService(googletag.pubads());

  googletag.defineSlot('/75410381/OGI_1x1_Footer_nonloggedIn', [1, 1], 'div-gpt-ad-1481670980967-0').addService(googletag.pubads());
  googletag.defineSlot('/75410381/OGIRoadblock_1x1_logged_OUT', [1, 1], 'div-gpt-ad-1473430924814-0').addService(googletag.pubads());
  googletag.pubads().enableSyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.enableServices();
  </script>
<script>

  googletag.cmd.push(function() {
    var LdrBttm = googletag.defineSlot('/75410381/ogi_728x90_page_bottom', [728, 90], 'div-gpt-ad-1520454277516-0').addService(googletag.pubads());
    googletag.enableServices();
    setInterval(function(){googletag.pubads().refresh([LdrBttm]);}, 30000);
  });
//googletag.defineSlot('/75410381/OGI_Expandable_970x160', [[970, 40], [1170, 90], [970, 250]], 'div-gpt-ad-1495207945195-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/OGI_Position_1_MediumRectangle_300x250', [300, 250], 'div-gpt-ad-1393536611779-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/OGI_Position_2_MediumRectangle_300x250', [300, 250], 'div-gpt-ad-1393536868819-0').addService(googletag.pubads());


googletag.defineSlot('/75410381/OGIRoadblock', [1, 1], 'div-gpt-ad-1431964113620-0').addService(googletag.pubads());
//googletag.defineSlot('/75410381/OGI_Footer_Expandable', [1, 1], 'div-gpt-ad-1477507050085-0').addService(googletag.pubads());
//googletag.defineSlot('/75410381/OGI-Left-Header-Banner-300x90', [300, 90], 'div-gpt-ad-1433270331456-0').addService(googletag.pubads());

googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<script type="text/javascript">
googletag.defineSlot('/75410381/OGI_Special_300x250', [300, 250], 'div-gpt-ad-1463772549084-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/OGI_30under40_300x90_1', [300, 90], 'div-gpt-ad-1474484897676-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/OGI_30under40_300x90_2', [300, 90], 'div-gpt-ad-1474484993043-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/OGI_30under40_300x90_3', [300, 90], 'div-gpt-ad-1474485088072-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/OGI_30under40_300x90_4', [300, 90], 'div-gpt-ad-1474485170544-0').addService(googletag.pubads());

googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script><script src="https://www.oilandgasinvestor.com/profiles/hart_energy/libraries/respondjs/respond.min.js?p8r7g4"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script>
window.jQuery || document.write("<script src='/profiles/hart_energy/modules/contrib/jquery_update/replace/jquery/1.11/jquery.min.js'>\x3C/script>")
</script>
<script src="https://www.oilandgasinvestor.com/sites/default/files/js/js_vpQF9z_myuexixdmqEi84yEVmJDZVlhsF1ewwIsjeys.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script>
window.jQuery.ui || document.write("<script src='/profiles/hart_energy/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")
</script>
<script>
document.createElement( "picture" );
</script>
<script src="https://www.oilandgasinvestor.com/sites/default/files/js/js_iIlWx5VCrQUh2Tg2Jlt-tlb-pcrltn5Zn-PJrJWhTBA.js"></script>
<script src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="https://www.oilandgasinvestor.com/sites/default/files/js/js_nnRPpw0bosv56E7qteyG-f3kYttOimWZLCLevHpqqp0.js"></script>
<script src="https://www.oilandgasinvestor.com/sites/default/files/js/js_xEf1CKNyy1wDVWYRmhBsbJ_0zL0xsEZyl5ASZ2ofcnQ.js"></script>
<script>
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ogi","theme_token":"5qxG_L7TkRAP-LH6vIeoyxC0v_5qfF34TrzRZaETrFE","js":{"profiles\/hart_energy\/modules\/contrib\/picture\/picturefill2\/picturefill.min.js":1,"profiles\/hart_energy\/modules\/contrib\/picture\/picture.min.js":1,"profiles\/hart_energy\/libraries\/respondjs\/respond.min.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.11.2\/jquery.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"profiles\/hart_energy\/modules\/contrib\/jquery_dollar\/jquery_dollar.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jqueryui\/1.10.2\/jquery-ui.min.js":1,"1":1,"2":1,"profiles\/hart_energy\/modules\/contrib\/apachesolr_sort\/apachesolr_sort.js":1,"profiles\/hart_energy\/modules\/features\/platform\/hart_log\/js\/log.js":1,"profiles\/hart_energy\/modules\/custom\/hart_share\/js\/hart_share.js":1,"profiles\/hart_energy\/modules\/contrib\/shopify\/shopify.js":1,"https:\/\/sadmin.brightcove.com\/js\/BrightcoveExperiences.js":1,"profiles\/hart_energy\/modules\/contrib\/brightcove\/js\/events.js":1,"profiles\/hart_energy\/modules\/contrib\/simple_dialog\/js\/simple_dialog.js":1,"profiles\/hart_energy\/modules\/contrib\/custom_search\/js\/custom_search.js":1,"profiles\/hart_energy\/themes\/hart_base\/js\/bootstrap.min.js":1,"profiles\/hart_energy\/themes\/hart_base\/js\/scripts.js":1,"profiles\/hart_energy\/themes\/hart_base\/js\/hart_applications.js":1,"profiles\/hart_energy\/themes\/hart_base\/js\/pagination.js":1,"profiles\/hart_energy\/themes\/hart_base\/js\/popover.js":1,"profiles\/hart_energy\/themes\/ogi\/js\/jquery.sidr.min.js":1,"profiles\/hart_energy\/themes\/ogi\/js\/bootstrap-hover-dropdown.min.js":1,"profiles\/hart_energy\/themes\/ogi\/js\/jquery.sticky-kit.min.js":1,"profiles\/hart_energy\/themes\/ogi\/js\/owl.carousel.min.js":1,"profiles\/hart_energy\/themes\/ogi\/js\/applications.js":1},"css":{"modules\/system\/system.base.css":1,"misc\/ui\/jquery.ui.button.css":1,"misc\/ui\/jquery.ui.resizable.css":1,"misc\/ui\/jquery.ui.dialog.css":1,"profiles\/hart_energy\/modules\/contrib\/date\/date_api\/date.css":1,"profiles\/hart_energy\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"profiles\/hart_energy\/modules\/contrib\/picture\/picture_wysiwyg.css":1,"profiles\/hart_energy\/modules\/contrib\/video_filter\/video_filter.css":1,"profiles\/hart_energy\/modules\/contrib\/views\/css\/views.css":1,"profiles\/hart_energy\/modules\/contrib\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"profiles\/hart_energy\/modules\/contrib\/ctools\/css\/ctools.css":1,"profiles\/hart_energy\/modules\/contrib\/easychart\/modules\/easychart_wysiwyg\/plugins\/css\/plugin.css":1,"profiles\/hart_energy\/modules\/contrib\/panels\/css\/panels.css":1,"profiles\/hart_energy\/modules\/contrib\/simple_dialog\/css\/simple_dialog.css":1,"profiles\/hart_energy\/modules\/contrib\/custom_search\/custom_search.css":1,"profiles\/hart_energy\/modules\/contrib\/addtoany\/addtoany.css":1,"https:\/\/fonts.googleapis.com\/css?family=Open+Sans:400,700,300,600":1,"profiles\/hart_energy\/themes\/hart_base\/css\/font-awesome.min.css":1,"profiles\/hart_energy\/themes\/hart_base\/css\/font-icomoon.css":1,"profiles\/hart_energy\/themes\/hart_base\/css\/bootstrap.min.css":1,"profiles\/hart_energy\/themes\/hart_base\/css\/global.css":1,"profiles\/hart_energy\/themes\/hart_base\/css\/main-menu.css":1,"profiles\/hart_energy\/themes\/hart_base\/css\/responsive-base.css":1,"profiles\/hart_energy\/themes\/ogi\/css\/styles.css":1,"profiles\/hart_energy\/themes\/ogi\/css\/responsive.css":1,"profiles\/hart_energy\/themes\/ogi\/css\/print.css":1}},"simpleDialog":{"classes":"","defaults":"width:300;height:auto;position:[center,60]","selector":"content","title":""},"custom_search":{"form_target":"_self","solr":1},"picture":{"mappings":[["more_stories_featured","more_stories_featured"],["exclusives_thumbnails","exclusives_thumbnails"],["exclusives_featured","exclusives_featured"],["center","center"],["events","events"],["article","article"],["Not Set","not_set"]],"label":"Image size (required)"},"urlIsAjaxTrusted":{"\/jobs\/shift-superintendent":true},"hartLog":{"logs":[{"plugin":"HartLogContent","entity":{"type":"node","id":"1702536"},"record":{"action":"view"}}]}});
</script>
<!--Leaderboard Tags Update 02_27_15 -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function()
{ var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); }
)();
</script>
<!-- END Ads -->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1702536 node-type-job domain-ogi" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5PNGPB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5PNGPB');</script>
<!-- End Google Tag Manager -->


<script>
/**
* Function that tracks a click on an outbound link in Google Analytics.
* This function takes a valid URL string as an argument, and uses that URL string
* as the event label.
*/
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
     function () {
     document.location = url;
     }
   });
}
</script>
<div id="page-wrapper">
<div id="header-wrapper">
    <div id="top-wrapper">
        <div id="topNav">
        <div class="top-bar">
  <nav id="topnav" class="navbar navbar-inverse">
      <div class="container">

        <ul class="nav navbar-nav">
          <li><a id="about-he-trigger" class="collapsed in" data-toggle="collapse" href="#about-hart-energy" aria-expanded="false" aria-controls="about-hart-energy">A Hart Energy Company <span class="icon-arrow-up5"></span></a></li>

        </ul>
                <ul class="nav navbar-nav navbar-right hidden-xs">
                <li><a href="/subscribe">Subscribe</a></li>
                <li><a href="/user?destination=node/1702536">Log In</a></li>
        </ul>
        

      </div>
      </nav>
      <div class="container">
        <div class="collapse row" id="about-hart-energy">
            <div class="inner-wrap clearfix">
              <a id="he-close" data-toggle="collapse" data-target="#about-hart-energy" aria-expanded="false" aria-controls="collapseAboutHartEnergy"><span class="icon-cross2"></span></a>
              <div class="col-sm-15">
                <h5>Hart Energy</h5>
                <p id="he-bio">We provide specialized data/information products and member-only services to targeted audiences worldwide and rank among the leading providers of news, data and analysis for the global energy industry.</p>
                <h5>Follow Us</h5>
                <ul class="list-unstyled follow-us">
                  <li><a href="https://www.facebook.com/hart.energy" target="_blank" class="facebook"><span class="icon-facebook2"></span>  Facebook</a></li>
                  <li><a href="https://twitter.com/hartenergy" target="_blank" class="twitter"><span class="icon-twitter"></span> Twitter</a></li>
                  <li><a href="https://www.linkedin.com/company/hart-energy-publishing" target="_blank" class="linkedin"><span class="icon-linkedin2"></span>  LinkedIn</a></li>
                  <li><a href="https://www.youtube.com/user/hartenergy" target="_blank" class="youtube"><span class="icon-youtube"></span>  Youtube</a></li>
                </ul>

              </div>
              <div class="col-sm-15">
                <h5>Websites</h5>
                <ul class="list-unstyled">
                  <li><a href="/">Oil and Gas Investor</a></li>
                  <li><a href="https://www.ugcenter.com/">Unconventional Oil and Gas Center</a></li>
                  <li><a href="https://www.epmag.com/">E&amp;P</a></li>
                  <li><a href="https://www.midstreambusiness.com/">Midstream Business</a></li>
                </ul>
                <h5>Publications</h5>
                <ul class="list-unstyled">
                  <li><a href="/ogi-magazine">Oil and Gas Investor</a></li>
                  <li><a href="https://www.epmag.com/subscribe-642986?ch=hartenergy">E&amp;P</a></li>
                  <li><a href="https://www.hartenergy.com/Upstream/Publications/Custom-Publications/">Custom Publications</a></li>
                  <li><a href="https://www.midstreambusiness.com/subscribe-172991">Midstream Business</a></li>
                </ul>
              </div>

              <div class="col-sm-15">
                <h5>Conferences</h5>
                <ul class="list-unstyled">
                  <li><a href="https://www.hartenergyconferences.com/dug-eagle-ford" target="_blank"><strong>DUG</strong> <em>Eagle Ford</em></a></li>
                  <li><a href="https://www.hartenergyconferences.com/dug-east" target="_blank"><strong>DUG</strong> <em>East</em></a></li>
                  <li><a href="https://www.hartenergyconferences.com/dug-midcontinent" target="_blank"><strong>DUG</strong> <em>Midcontinent </em></a></li>
                  <li><a href="https://www.hartenergyconferences.com/dug-bakken-niobrara" target="_blank"><strong>DUG</strong> <em>Rockies</em></a></li>
                  <li><a href="https://www.hartenergyconferences.com/dug-permian-basin" target="_blank"><strong>DUG</strong> <em>Permian Basin</em></a></li>
                  <li><a href="https://www.hartenergyconferences.com/executive-oil-conference" target="_blank">Executive Oil Conference</a></li>
                  <li><a href="https://www.hartenergyconferences.com/marcellus-utica-midstream" target="_blank">Marcellus-Utica Midstream</a></li>
                  <li><a href="https://www.hartenergyconferences.com/midstream-texas" target="_blank">MIDSTREAM <em>Texas</em></a></li>
                  <li><a href="https://www.hartenergyconferences.com/ad-strategies-and-opportunities" target="_blank">A&amp;D Strategies &amp; Opportunities</a></li>
                  <li><a href="https://www.hartenergyconferences.com/energy-capital-conference" target="_blank">Energy Capital Conference</a></li>
                </ul>
              </div>
              <div class="col-sm-15">
                <h5>Data Services</h5>
                <ul class="list-unstyled">
                  <li><a href="/sourcebook">Oil and Gas Finance Sourcebook </a></li>
                  <li><a href="/whos-who">A&amp;D Who's Who Database </a></li>
                  <li><a href="/ad-transactions">A&amp;D On The Market Database </a></li>
                  <li><a href="https://www.hartenergy.com/Midstream/Data-Services/Mapping-And-GIS-Services/">Mapping &amp; GIS Services</a></li>
                </ul>
              </div>
              <div class="col-sm-15">
                <h5>Newsletters</h5>
                <ul class="list-unstyled">
                  <li><a href="/aandd-watch-newsletter/weekly">A&amp;D Watch Newsletter Weekly</a></li>
                  <li><a href="/ogi-this-week">Oil and Gas Investor This Week</a></li>
                  <li><a href="https://www.epmag.com/subsea-engineering/pdf-archive">Subsea Engineering News</a></li>
                  <li><a href="https://www.midstreambusiness.com/midstream-monitor">Midstream Monitor</a></li>
                </ul>
              </div>
            </div>

        </div>
      </div>
    </div>
        </div>
    </div>  
        <header id="header" class="menu-container bgWhite">
                <div class="container">
    <div class="row">
                        
         <a class="brand" href="/" title="Home" rel="home" id="logo">
             <img src="/profiles/hart_energy/themes/ogi/images/ogi-logo-clear.png" alt="Home" class="img-responsive" /> 
          </a>
    <div id="navbar">
  <ul id="site-nav" class="nav navbar-nav hidden-xs hidden-sm">
      <li class="dropdown mega-dropdown">
              <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="30000">Sections</a>
              <div class="dropdown-menu mega-dropdown-menu">
                <div class="container">
                      <ul class="nav nav-tabs" role="tablist">
                        <li role="presentation" class="active"><a href="#ep" aria-controls="ep" role="tab" data-toggle="tab">E&amp;P</a></li>
                        <li role="presentation"><a href="#ad" aria-controls="ad" role="tab" data-toggle="tab">A&amp;D</a></li>
                        <li role="presentation"><a href="#finance" aria-controls="finance" role="tab" data-toggle="tab">Finance</a></li>
                        <li role="presentation"><a href="#companies" aria-controls="companies" role="tab" data-toggle="tab">Companies</a></li>
                        <li role="presentation"><a href="#people" aria-controls="people" role="tab" data-toggle="tab">People</a></li>
                      </ul>

                      <div class="tab-content">
                        <div role="tabpanel" class="tab-pane active" id="ep">
                          <div class="row">
                            <div class="col-sm-2">
                              <ul class="list-unstyled sub-section">
                                <li><a href="/exploration-production">E&amp;P Home</a></li>
                                <li><a href="/exploration-production-exclusives">Exclusives</a></li>
                                <li><a href="/exploration-production-news">News</a></li>
                                <li><a href="/activity-highlights">Activity Highlights</a></li>
                              </ul>
                            </div>
                            <div id="ep-nav-articles" class="col-sm-10"></div>
                          </div>
                        </div>
                        <div role="tabpanel" class="tab-pane" id="ad">
                           <div class="row">
                            <div class="col-sm-2">
                              <ul class="list-unstyled sub-section">
                                <li><a href="/acquisitions-divestitures">A&amp;D Home</a></li>
                                <li><a href="/acquisitions-divestitures-exclusives">Exclusives</a></li>
                                <li><a href="/acquisitions-divestitures-news">News</a></li>
                                <li><a href="/acquisitions-divestitures-exploration-production">E&amp;P</a></li>
                                <li><a href="/acquisitions-divestitures-service-supply">S&amp;S News</a></li>
                                <li><a href="/acquisitions-divestitures-midstream">Midstream News</a></li>
                                <li><a href="/acquisitions-divestitures-mergers-acquisitions">Corporate M&amp;A</a></li>
                              </ul>
                            </div>
                            <div id="ad-nav-articles" class="col-sm-10"></div>
                          </div>
                        </div>
                        <div role="tabpanel" class="tab-pane" id="finance">
                          <div class="row">
                            <div class="col-sm-2">
                              <ul class="list-unstyled sub-section">
                                <li><a href="/finance">Finance Home</a></li>
                                <li><a href="/ogi-finance-exclusives">Exclusives</a></li>
                                <li><a href="/ogi-finance-news">News</a></li>
                                <li><a href="/finance-buybacks">Buybacks</a></li>
                                <li><a href="/capital-markets" >Capital Markets</a></li>
                                <li><a href="/finance-debt">Debt</a></li>
                                <li><a href="/finance-equity">Equity</a></li>
                                <li><a href="/finance-redemptions">Redemptions</a></li>
                                <li><a href="/finance-restructuring">Restructuring</a></li>
                                <li><a href="/new-financings">New Financings</a></li>
                                <li><a href="/ogi-WAOP">What's Affecting Oil Price</a></li>
                              </ul>
                            </div>
                            <div id="finance-nav-articles" class="col-sm-10"></div>
                          </div>
                        </div>
                        <div role="tabpanel" class="tab-pane" id="companies">
                          <div class="row">
                            <div class="col-sm-2">
                              <ul class="list-unstyled sub-section">
                                <li><a href="/companies">Companies Home</a></li>
                                <li><a href="/companies-exclusives">Exclusives</a></li>
                                <li><a href="/companies-news">News</a></li>
                                <li><a href="/hart-energy-stock-scout-761691">Hart Energy Stock Scout</a></li>
                              </ul>
                            </div>
                            <div id="companies-nav-articles" class="col-sm-10"></div>
                          </div>
                        </div>
                        <div role="tabpanel" class="tab-pane" id="people">
                          <div class="row">
                            <div class="col-sm-2">
                              <ul class="list-unstyled sub-section">
                                <li><a href="/people">People Home</a></li>
                                <li><a href="/people-exclusives">Exclusives</a></li>
                                <li><a href="/people-news">News</a></li>
                                <li><a href="/fortyunder40">Forty Under 40</a></li>
                                <li><a href="/excellenceawards">Excellence Awards</a></li>
                              </ul>
                            </div>
                            <div id="people-nav-articles" class="col-sm-10"></div>
                          </div>
                        </div>

                  </div>
                </div>
              </div>
      </li>
      <li class="top-stories dropdown mega-dropdown see-all-link">
              <a href="/ogi-exclusives?ch=nav-top-stories" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="1000">Top Stories</a>
              <div class="dropdown-menu mega-dropdown-menu">
                <div id="top-stories-nav-articles" class="container">
                                    </div>
                <a class="see-all" href="/ogi-exclusives?ch=nav-top-stories">Browse Top Stories</a>
              </div>
      </li>
      <li class="dbs dropdown mega-dropdown">
              <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="1000">Databases</a>
              <div class="dropdown-menu mega-dropdown-menu">
                <div class="container">
                  <div class="database-tiles">
                    <div class="row">
                      <div class="col-sm-4"><a href="/activity-highlights" class="acthigh"><h3>Activity Highlights</h3><p>Stay abreast of exploration and development drilling.</p></a></div>
                      <div class="col-sm-4"><a href="/new-financings" class="newfi"><h3>New Financings</h3><p>Search hundreds of sortable entries by keyword, date or transaction type.</p></a></div>
                      <div class="col-sm-4"><a href="/whos-who" class="whoswho"><h3>Who's Who in E&P A&D</h3><p>A comprehensive list of E&amp;P companies' A&amp;D professionals anywhere.</p></a></div>

                    </div>
                    <div class="row">
                      <div class="col-sm-4"><a href="/sourcebook" class="sourcebook"><h3>Finance Sourcebook</h3><p>This unique directory offers searchable company and individual listings.</p></a></div>
                      <div class="col-sm-4"><a href="/on-the-market" class="otm"><h3>On The Market</h3><p>A searchable and sortable resource of oil and gas assets and interests.</p></a></div>
                      <div class="col-sm-4"><a href="/ad-transactions" class="adt"><h3>A&amp;D Transactions</h3><p>Information on buyers and sellers, deal value, and more.</p></a></div>
                    </div>
                    <div class="row">
                      <div class="col-sm-4"><a href="/hart-energy-stock-scout-761691" class="stockscout"><h3>Stock Scout</h3><p>Real-time prices for top E&P stocks and commodities, including our unique E&P index</p></a></div>
                      <div class="col-sm-4"><a href="/crude-oil-pricing-forecast-index-opf-index" class="opf"><h3>​Crude Oil Pricing Forecast Index</h3><p>A single, weighted index aggregated from thousands of predictions by hundreds of forecasters.</p></a></div>
                    </div>
                  </div>
                </div>
              </div>
      </li>
      <li class="mag dropdown mega-dropdown">
              <a href="/ogi-magazine?ch=nav-mag" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="1000">Magazine</a>
              <div class="dropdown-menu mega-dropdown-menu">
                <div class="container">
                  <div class="row">
                    <div class="col-sm-2">
                      <ul class="list-unstyled sub-section">
                        <li><a href="/subscribe">Subscribe</a></li>
                        <li><a href="/ogi-magazine">Current Issue</a></li>
                        <li><a href="/ogi-magazine">Magazine Archive</a></li>
                        <li><a href="/special-reports">Special Reports</a></li>
                        <li><a href="/aandd-watch-newsletter/weekly">A&amp;D Watch Newsletter Weekly</a></li>
                        <li><a href="/aandd-watch-newsletter/monthly">A&amp;D Watch Newsletter Monthly Archive</a></li>
                        <li><a href="/ogi-this-week">Oil and Gas Investor This Week Archive</a></li>
                      </ul>
                    </div>
                     <div id="magazine-nav-articles" class="col-sm-10"></div>
                  </div>
                </div>
              </div>
      </li>
      <li class="video dropdown mega-dropdown see-all-link">
        <a href="/videos?ch=nav-videos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="1000">Videos</a>
        <div class="dropdown-menu mega-dropdown-menu">
          <div id="video-nav-articles" class="container">
                      </div>
          <a class="see-all" href="/videos?ch=nav-top-stories">Browse Videos</a>
        </div>
      </li>
  </ul>
  <ul class="nav navbar-nav navbar-right user ">
          <li><a class="ogi-search-trigger"><span class="icon-search"></span><span class="icon-cross2"></span></a></li>
                      <li id="mobile-subscribe-button"><a href="/subscribe?ch=mobile-subscribe"><span>Subscribe</span></a></li>
                    <li><a id="ogi-menu-trigger" class="full-menu-toggle" href="javascript:void(0)">
            <span class="icon-menu7"></span>
            <span class="icon-cross2"></span>
            <!-- <span class="menu-text">menu</span> -->
            </a>
          </li>
    </ul>

</div>
    </div>
</div>
<div id="ogi-search" class="ogi-search">
    <form class="search-form" role="search" action="/jobs/shift-superintendent" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="form-item form-type-searchfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search this site </label>
 <input title="Enter the terms you wish to search for." class="custom-search-box form-text form-search" placeholder="Search" type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input alt="" class="custom-search-button form-submit" type="image" id="edit-submit" name="op" src="https://www.oilandgasinvestor.com/profiles/hart_energy/themes/hart_base/images/search.png" /></div><input class="custom-search-selector custom-search-types" type="hidden" name="custom_search_types" value="c-article" />
<input type="hidden" name="form_build_id" value="form-K96RcjM-7XsRdd6VwcuB_EMw7_Fae0J2CdXXgD4aNNw" />
<input type="hidden" name="form_id" value="search_block_form" />

</div></form></div>
        </header>
      </div><!-- /header-wrapper -->

  
<div id="ExpandAdWrapper" class="container-fluid premium-blend-on">
	<div id="ExpandAd" class="clearfix">

					<!-- /75410381/OGI_InAdVideo_970x160_NonLoggedIn -->
			<div id='div-gpt-ad-1502998679326-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502998679326-0'); });
			</script>
			</div>
			</div>
</div>
  <div id="main-wrapper">
    <div id="main" class="default-page container clearfix">
                                                                   <h1 class="page-header">Shift Superintendent</h1>
                                                  <div class="row">
          <div class="col-md-8 col-lg-9 left-web">
            
                        <div class="tabs">
                          </div>
                   
            <article id="node-1702536" class="node node-job node-promoted default-hart clearfix">
  <div class="content">
    <span class="print-link"></span><ul class="links inline"><li class="forward_link first last"></li>
</ul><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-job-company field-type-text field-label-above">
      <div class="field-label">Company&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Fircroft</div>
      </div>
</div>
<!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-job-location field-type-text field-label-above">
      <div class="field-label">Location&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Saudi Arabia,Middle East</div>
      </div>
</div>
<!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-job-pubdate field-type-datestamp field-label-above">
      <div class="field-label">Posted on&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><span class="date-display-single">Sunday, May 20, 2018 - 9:49am</span></div>
      </div>
</div>
  <h3 class="field-label">
    About the Role:  </h3>

  <p><strong>The Role:</strong><br />Provides ongoing operational instructions and guidance to the refinery production teams (during the shift cycle) and coordinates the operational interface between plants to ensure safe manufacture of products as per specification and schedule requirements. <br />Monitors the receipt of crude and feedstock to ensure compliance with the production plan. <br />Ensure initial incident investigation is performed in a timely manner and the relevant data is captured <br />Lead the incident response efforts in case of emergency and communicate with external parties where necessary to report any upset that affects either Sasref or neighbouring companies and vice versa <br />Coordinate the interface between plants to ensure optimum refinery and causeway operations <br />Communicate with external parties for operational requirements<br /><br /><strong>About Fircroft:</strong><br />Fircroft has been placing people in specialist technical industries for approaching half a century, focusing on mid to senior level engineers for contract and permanent roles worldwide. By applying for this job you give consent for Fircroft to contact you, via email &amp; telephone, to discuss your application along with future positions and Fircroft''s services.</p><p>Fircroft is registered as a Data Controller with the Information Commissioner as required under the Data Protection Act 1998. Fircroft will only process your personal data for the specific purposes of managing your application.</p><p> </p><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-job-jobtype field-type-text field-label-above">
      <div class="field-label">Job Type&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Permanent</div>
      </div>
</div>
<!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-job-category field-type-text field-label-above">
      <div class="field-label">Category&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Operations Jobs</div>
      </div>
</div>
<!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-job-sub-category field-type-text field-label-above">
      <div class="field-label">Sub_Category&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Gas Plant Operations Jobs</div>
      </div>
</div>
<!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-job-salary field-type-text field-label-above">
      <div class="field-label">Salary&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">£0 to £0 Per year</div>
      </div>
</div>
<!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-job-apply field-type-link-field field-label-above">
      <div class="field-label">Apply&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><a href="http://www.oilfinity.com/click_track?fe_nme=RVA%3D&amp;PartnerID=MQ%3D%3D&amp;dest_url=L2pvYnMvb2lsLWFuZC1nYXMvNjQ1ODM3L3NoaWZ0LXN1cGVyaW50ZW5kZW50LWluLXNhdWRpLWFyYWJpYS1maXJjcm9mdC8%3D" class="btn btn-block btn-primary" target="_blank">Apply Now</a></div>
      </div>
</div>
<!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-job-jobid field-type-number-integer field-label-above">
      <div class="field-label">Job ID&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">645837</div>
      </div>
</div>
  </div>
            </article>
          </div>
          <div class="col-md-4 col-lg-3 right-web" role="complementary">
            <div class="section">
        <div id="medRect-1" class="row module">
    <div class="advert text-center">
        <div id="div-gpt-ad-1393536611779-0" style='height:250px; width:300px;margin: 0 auto;'>
            <script type="text/javascript">
                googletag.display('div-gpt-ad-1393536611779-0');
            </script>
        </div>
    </div>
</div>

<div class="row module">
    <div class="topStories">
        <!-- Nav tabs -->
        <ul class="nav nav-tabs">
            <li class="active">
                <a href="#featuredContent" data-toggle="tab" data-tooltip="tooltip" title="Most Popular" ><i class="fa fa-star"></i></a>
            </li>
            <li>
                <a href="#mostEmailed" data-toggle="tab" data-tooltip="tooltip" title="Most Emailed"><i class="fa fa-envelope"></i></a>
            </li>

        </ul>
        <!-- Tab panes -->
        <div class="tab-content">
            <div class="tab-pane active" id="featuredContent">
                <ul class="links"><li class="0 first"><a href="/rex-energy-files-bankruptcy-launches-sale-remaining-assets-1702416">Bankrupt Rex Energy To Sell Remaining Assets</a></li>
<li class="1"><a href="/goodrich-acreage-swap-haynesville-long-laterals-1702021">Goodrich Swaps Its Way To Longer Haynesville Laterals</a></li>
<li class="2"><a href="/private-equity-zigging-when-others-are-zagging-1701866">Private Equity: Zigging When Others Are Zagging</a></li>
<li class="3"><a href="/videos/headlines-oil-hits-80-pipeline-operators-consolidate-1702231">HEADLINES: Oil Hits $80; Pipeline Operators Consolidate</a></li>
<li class="4 last"><a href="/brent-hits-80bbl-first-time-more-three-years-1701886">Brent Hits $80/bbl For First Time In More Than Three Years</a></li>
</ul>            </div>
            <div class="tab-pane" id="mostEmailed">
                <div class="item-list"><ul><li class="first"><a href="/schlumberger-exit-land-marine-seismic-acquisition-business-1679376">Schlumberger To Exit Land, Marine Seismic Acquisition Business</a></li>
<li><a href="/marble-falls-unconventional-762626">Marble Falls Unconventional</a></li>
<li><a href="/superior-energy-services-seeks-assets-bhihal-merger-788136">Superior Energy Services Seeks Assets From BHI/HAL Merger</a></li>
<li><a href="/amelia-resources-louisiana-austin-chalk-1677081">Amelia Resources’ Deal Latest To Refresh Mothballed Louisiana Austin Chalk </a></li>
<li class="last"><a href="/blog/scoop-stack-and-sohota-guide-oklahomas-oil-play-acronyms-564541">Scoop, Stack And SoHot—A Guide To Oklahoma’s Oil-Play Acronyms</a></li>
</ul></div>            </div>
        </div>
    </div>
</div>


<div id="medRect-2" class="row module">
    <div class="advert text-center">
        <div id="div-gpt-ad-1393536868819-0">
            <script type="text/javascript">
                googletag.display('div-gpt-ad-1393536868819-0');
            </script>
        </div>
    </div>
</div>






<div class="row module">
  <div class="eventsList">
    <h5 class="section-title">Hart Energy Events</h5>
    <div id="block-block-76" class="block block-block">

      
  <div class="content">
    <ul><li>
		<div class="date"><a href="https://www.hartenergyconferences.com/dug-permian-basin" target="_blank">5/21/2018</a></div>

		<div class="eventcont"><a href="https://www.hartenergyconferences.com/dug-permian-basin" target="_blank"><strong>Conference: DUG <em>Permian Basin</em></strong><em> </em></a></div>

		<div style="clear:both"> </div>
	</li>
	<li>
		<div class="date"><a href="https://www.hartenergyconferences.com/midstream-texas" target="_blank">6/05/2018</a></div>

		<div class="eventcont"><a href="https://www.hartenergyconferences.com/midstream-texas" target="_blank"><strong>Conference: MIDSTREAM Texas</strong></a></div>

		<div style="clear:both"> </div>
	</li>
	<li>
		<div class="date"><a href="https://www.hartenergyconferences.com/dug-east" target="_blank">6/19/2018</a></div>

		<div class="eventcont"><a href="https://www.hartenergyconferences.com/dug-east" target="_blank"><strong>Conference: DUG <em>EAST</em></strong></a></div>

		<div style="clear:both"> </div>
	</li>
	<li>
		<div class="date"><a href="https://www.hartenergyconferences.com/ad-strategies-and-opportunities" target="_blank">9/05/2018</a></div>

		<div class="eventcont"><a href="https://www.hartenergyconferences.com/ad-strategies-and-opportunities" target="_blank"><strong>Conference: A&amp;D Strategies and Opportunities Conference &amp; Workshop</strong><em> </em></a></div>

		<div style="clear:both"> </div>
	</li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
</div>

<div class="row module">
  <div class="newsltr-form-right">
    <section class="container-fluid" id="newsletter-section">
	<div class="row">
		<div class="col-sm-12">
			<div class="row">
				<h5 class="section-title">Our Newsletters</h5>
				<div>
					<h5>Register to begin receiving Oil and Gas Investor Newsletters.</h5>
				</div>
				<a target="_blank" class="btn" href="http://lp.hartenergy.com/Subscription-Center.html?option=OGI">Register Now</a>
			</div>
		</div>
	</div>
</section>
  </div>
</div>

<div id="smRect-1" class="row module">
    <div class="advert text-center">
        <div id="div-gpt-ad-1393539874092-0">
            <script type="text/javascript">
                googletag.display('div-gpt-ad-1393539874092-0');
            </script>
        </div>
    </div>
</div>

<div id="smRect-2" class="row">
    <div class="advert text-center">
        <div id="div-gpt-ad-1393539906925-0">
            <script type="text/javascript">
                googletag.display('div-gpt-ad-1393539906925-0');
            </script>
        </div>

    </div>
</div>
            </div>
          </div>
          <!-- right-web -->
          <div class="clear"></div>
        </div>
    </div><!-- /main -->
  </div><!-- /main-wrapper -->
  <div class="ogi-overlay"></div>
<div id="footer-wrapper" class="clearfix">
 <footer id="footer" role="contentinfo">
  <div class="container">
    <div id="sitemap" class="row">
  <div class="col-md-15">
    <h4>Sections</h4>
    <ul class="list-unstyled">

      <li><a href="/exploration-production">E&amp;P</a></li>
      <li><a href="/acquisitions-divestitures">A&amp;D</a></li>
      <li><a href="/finance">Finance</a></li>
      <li><a href="/companies">Companies</a></li>
      <li><a href="/people">People</a></li>
    </ul>
  </div>
  <div class="col-md-15">
    <h4>Databases</h4>
     <ul class="list-unstyled">
      <li><a href="/activity-highlights">Activity Highlights</a></li>
      <li><a href="/new-financings">New Financings</a></li>
      <li><a href="/whos-who">Who's Who in E&amp;P A&amp;D</a></li>
      <li><a href="/sourcebook">Finance Sourcebook</a></li>
      <li><a href="/on-the-market">On The Market</a></li>
      <li><a href="/ad-transactions">A&amp;D Transactions</a></li>
      <li><a href="/hart-energy-stock-scout-761691">Stock Scout</a></li>
      <li><a href="/crude-oil-pricing-forecast-index-opf-index">Crude Oil Pricing Forecast Index</a></li>
    </ul>
  </div>
  <div class="col-md-15">
    <h4>Magazine</h4>
    <ul class="list-unstyled">

      <li><a href="/ogi-magazine">Current Issue</a></li>
      <li><a href="/ogi-magazine">Magazine Archive</a></li>
      <li><a href="/special-reports">Special Reports</a></li>
      <li><a href="/aandd-watch-newsletter/weekly">A&amp;D Watch Newsletter Weekly</a></li>
      <li><a href="/aandd-watch-newsletter/monthly">A&amp;D Watch Newsletter Monthly Archive</a></li>
      <li><a href="/ogi-this-week">Oil and Gas Investor This Week Archive</a></li>
    </ul>
  </div>
  <div class="col-md-15">
    <h4>More</h4>
    <ul class="list-unstyled">
      <li><a href="/industryvoice">IndustryVoice<sup>&reg;</sup></a>
      <li><a href="/ogi-exclusives">Top Stories</a></li>
      <li><a href="/videos">Video</a></li>
    </ul>
  </div>
  <div class="col-md-15">
    <h4>Connect</h4>
    <ul class="list-unstyled">
      <li><a href="https://www.facebook.com/pages/Oil-and-Gas-Investor/149612735115158">Facebook</a>
      <li><a href="https://twitter.com/OilnGasInvestor">Twitter</a></li>
      <li><a href="https://www.youtube.com/user/hartenergy">Youtube</a></li>
      <li><a href="https://www.oilandgasinvestor.com/ogi-feeds.xml">RSS</a></li>
    </ul>
  </div>
</div>
<div id="subfooter" class="row">

    <div class="col-sm-12">
                      <ul class="list-inline">
                          <li><a href="/about-us">About Us</a></li>
                          <li><a href="/ogi/advertise">Advertise</a></li>
                          <li><a href="/subscribe" target="_blank">Subscribe</a></li>
                          <li><a href="/ogi/privacy">Legal Notice</a></li>
                          <li><a href="/ogi/contact">Contact</a></li>
                          <li><a href="/customer-service">Customer Service</a></li>
                      </ul>
    </div>

</div>
<div id="copyright" class="row">
     Copyright &copy; 2018  <a href="https://www.hartenergy.com/">Hart Energy</a>. All rights reserved. Reproduction in whole or in part, in any form or medium without express written permission is prohibited.
</div>
<!-- OGIRoadblock -->
<div id='div-gpt-ad-1431964113620-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1431964113620-0');
</script>
</div>

<!-- /75410381/OGIRoadblock_1x1_logged_OUT -->
<div id='div-gpt-ad-1473430924814-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473430924814-0'); });
</script>
</div>

<!-- /75410381/OGIRoadblock_1x1_logged_IN -->
<div id='div-gpt-ad-1473430782594-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473430782594-0'); });
</script>
</div>

  </div>
 </footer>
</div><!-- /footer-wrapper-->
</div><!--/page || Page-Wrapper -->
<nav id="ogi-lateral-nav">
      <ul class="ogi-navigation ogi-single-item-wrapper visible-xs">
          <li><a href="/user?destination=node/1702536">Log In</a></li>
          <li><a href="/subscribe">Subscribe</a></li>
    </ul>
      <ul class="ogi-navigation ogi-single-item-wrapper visible-xs">
    <li><a href="/search/site"><span class="icon icon-search"></span> Search</a></li>
  </ul>
  <ul class="ogi-navigation primary">

        <li class="item-has-children">
          <a href="#">E&amp;P</a>
         <ul class="sub-menu">
          <li><a href="/exploration-production">E&amp;P Home</a></li>
            <li><a href="/exploration-production-exclusives">Exclusives</a></li>
                      <li><a href="/exploration-production-news">News</a></li>
                      <li><a href="/activity-highlights">Activity Highlights</a></li>
          </ul>
        </li>
        <li class="item-has-children">
          <a href="#">A&amp;D</a>
         <ul class="sub-menu">
          <li><a href="/acquisitions-divestitures">A&amp;D Home</a></li>
            <li><a href="/acquisitions-divestitures-exclusives">Exclusives</a></li>
                      <li><a href="/acquisitions-divestitures-news">News</a></li>
                      <li><a href="/acquisitions-divestitures-exploration-production">E&amp;P</a></li>
                      <li><a href="/acquisitions-divestitures-service-supply">S&amp;S News</a></li>
                      <li><a href="/acquisitions-divestitures-midstream">Midstream News</a></li>
                      <li><a href="/acquisitions-divestitures-mergers-acquisitions">Corporate M&amp;A</a></li>
                      <li><a href="/acquisitions-divestitures-joint-ventures">Joint Ventures</a></li>
          </ul>
        </li>
        <li class="item-has-children">
          <a href="#">Finance</a>

         <ul class="sub-menu">
          <li><a href="/finance">Finance Home</a></li>
            <li><a href="/ogi-finance-exclusives">Exclusives</a></li>
                          <li><a href="/ogi-finance-news">News</a></li>
                          <li><a href="/finance-buybacks">Buybacks</a></li>
                          <li><a href="/capital-markets">Capital Markets</a></li>
                          <li><a href="/finance-debt">Debt</a></li>
                          <li><a href="/finance-equity">Equity</a></li>
                          <li><a href="/finance-redemptions">Redemptions</a></li>
                          <li><a href="/finance-restructuring">Restructuring</a></li>
                          <li><a href="/new-financings">New Financings</a></li>
                          <li><a href="/ogi-WAOP">What's Affecting Oil Price</a></li>
          </ul>
        </li>
        <li class="item-has-children">
          <a href="#">Companies</a>
         <ul class="sub-menu">
            <li><a href="/companies">Companies Home</a></li>
            <li><a href="/companies-exclusives">Exclusives</a></li>
            <li><a href="/companies-news">News</a></li>
            <li><a href="/hart-energy-stock-scout-761691">Hart Energy Stock Scout</a></li>
          </ul>
        </li>
        <li class="item-has-children">
          <a href="#">People</a>
         <ul class="sub-menu">
            <li><a href="/people-exclusives">People Home</a></li>
            <li><a href="/people-exclusives">Exclusives</a></li>
            <li><a href="/people-news">News</a></li>
            <li><a href="/fortyunder40">Forty Under 40</a></li>
            <li><a href="/excellenceawards">Excellence Awards</a></li>
          </ul>
        </li>
        <li><a href="/ogi-exclusives?ch=sidenav-top-stories">Top Stories</a></li>
        <li class="item-has-children">
          <a href="#">Databases</a>
         <ul class="sub-menu">
            <li><a href="/activity-highlights">Activity Highlights</a></li>
            <li><a href="/new-financings">New Financings</a></li>
            <li><a href="/whos-who">Who's Who in E&P A&D</a></li>
            <li><a href="/sourcebook">Finance Sourcebook</a></li>
            <li><a href="/on-the-market">On The Market</a></li>
            <li><a href="/ad-transactions">A&amp;D Transactions</a></li>
            <li><a href="/hart-energy-stock-scout-761691">Hart Energy Stock Scout</a></li>
            <li><a href="/crude-oil-pricing-forecast-index-opf-index">Crude Oil Pricing Forecast Index</a></li>
          </ul>
        </li>
        <li class="item-has-children">
          <a href="#">Magazine</a>
         <ul class="sub-menu">
                <li><a href="/subscribe">Subscribe</a></li>
                <li><a href="/ogi-magazine">Current Issue</a></li>
                <li><a href="/ogi-magazine">Magazine Archive</a></li>
                <li><a href="/special-reports">Special Reports</a></li>
                <li><a href="/aandd-watch-newsletter/weekly">A&amp;D Watch Newsletter Weekly</a></li>
                <li><a href="/aandd-watch-newsletter/monthly">A&amp;D Watch Newsletter Monthly Archive</a></li>
                <li><a href="/ogi-this-week">Oil and Gas Investor This Week Archive</a></li>
          </ul>
        </li>
        <li class="item-has-children">
          <a href="/events/webinars?ch=nav-events">Events</a>
          <ul class="sub-menu">
            <li><a href="/events/webinars?ch=nav-events-webinars">Webinars</a></li>
            <li><a href="/events/industry?ch=nav-events-industry">Industry Events</a></li>
            <li><a href="/events/recurring?ch=nav-events-recurring">Recurring Events</a></li>
          </ul>

        </li>
        <li class="item-has-children">
          <a href="/videos?ch=nav-videos">Videos</a>
          <ul class="sub-menu">
            <li><a href="/videos?ch=nav-videos-all">All Videos</a>
            <li><a href="/premium-blend">Premium Blend</a></li>
          </ul>
        </li>
  </ul>
  <ul class="ogi-navigation ogi-single-item-wrapper">
      <li><a href="/about-us">About Us</a></li>
      <li><a href="/ogi/advertise">Advertise</a></li>
      <li><a href="/subscribe" target="_blank">Subscribe</a></li>
      <li><a href="/ogi/privacy">Legal Notice</a></li>
      <li><a href="/ogi/contact">Contact</a></li>
      <li><a href="/customer-service">Customer Service</a></li>
    </ul>




    <ul class="ogi-navigation socials list-inline">
      <li><a href="https://www.youtube.com/user/hartenergy" target="_blank" class="youtube"><i class="fa fa-youtube fa-2x"></i></a></li>
      <li><a href="https://www.facebook.com/oilandgasinvestor/" target="_blank" class="facebook"><i class="fa fa-facebook fa-2x"></i></a></li>
      <li><a href="https://twitter.com/OilnGasInvestor" target="_blank" class=" twitter"> <i class="fa fa-twitter fa-2x"></i></a></li>
      <li><a href="https://www.oilandgasinvestor.com/ogi-feeds.xml" target="_blank" class="rss"><i class="fa fa-rss fa-2x"></i></a></li>
    </ul>
</nav>

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="oilandgasinvestor.com"></span>
</div>
<script>
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
          e=d.getElementById(i), r=d.getElementById(p+"-root"),
          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
          :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<script src="https://www.oilandgasinvestor.com/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
</body>
</html>
