<!DOCTYPE html>
<html lang="en" dir="ltr" >
<head>

  <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="shortcut icon" href="http://www.oilandgasinvestor.com/profiles/hart_energy/themes/ogi/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.oilandgasinvestor.com/jobs/warehouse-coordinator-0" />
<link rel="shortlink" href="http://www.oilandgasinvestor.com/node/1464721" />
<meta property="fb:admins" content="795570883" />
<meta property="fb:app_id" content="1103104133116064" />
<meta property="fb:pages" content="http://www.oilandgasinvestor.com/jobs/warehouse-coordinator-0" />
<meta property="og:title" content="Warehouse Coordinator" />
<meta property="og:updated_time" content="2017-02-07T16:00:01-06:00" />
<meta property="og:image:url" content="http://www.oilandgasinvestor.com/profiles/hart_energy/themes/hart_base/images/logos/wwwoilandgasinvestorcom.png" />
<meta property="article:published_time" content="2017-02-07T16:00:01-06:00" />
<meta property="article:modified_time" content="2017-02-07T16:00:01-06:00" />
  <title>Warehouse Coordinator | Oil and Gas Investor</title>
  <meta name="google-site-verification" content="SV2XT9fR04PXV2gnImy-bcROli41yCnbAkKbq_8Ov1w" />
<!--[if gte IE 9]><style type="text/css">.gradient {filter: none;}</style><![endif]-->
  <link rel="stylesheet" href="http://www.oilandgasinvestor.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link rel="stylesheet" href="http://www.oilandgasinvestor.com/sites/default/files/css/css_FGvlMg7bnQXPni4hmIZstrGn9ezaq6F7OF7_OLooavY.css" media="all" />
<link rel="stylesheet" href="http://www.oilandgasinvestor.com/sites/default/files/css/css_bv4VnUOYXxV4aqzjTZjghV1BGbXsDV5ZvwnxWSvZVOQ.css" media="all" />
<link rel="stylesheet" href="http://www.oilandgasinvestor.com/sites/default/files/css/css_-Xm8Q6s7rXvgey0PeVQuGPo-t_b1XIFGtMDdLt5NMP4.css" media="all" />
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans:400,700,300,600" media="all" />
<link rel="stylesheet" href="http://www.oilandgasinvestor.com/sites/default/files/css/css_nVRO7TmXgb0iIheA1omx3r8xvFj55yg7lNDZvvNXFzw.css" media="all" />
<link rel="stylesheet" href="http://www.oilandgasinvestor.com/sites/default/files/css/css_SLwPzO27cvBCo0WOp2jSBHe-hu16ivg65RMzkdG3clU.css" media="print" />
  
<!-- START Ads -->
<script type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type="text/javascript">
googletag.defineSlot('/75410381/OGI_Expandable_970x160', [[970, 40], [1170, 90]], 'div-gpt-ad-1424984709593-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/OGI_Position_1_MediumRectangle_300x250', [300, 250], 'div-gpt-ad-1393536611779-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/OGI_Position_2_MediumRectangle_300x250', [300, 250], 'div-gpt-ad-1393536868819-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/OGI_Position_1_SmallRectangle_300x125', [300, 125], 'div-gpt-ad-1393539874092-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/OGI_Position_2_SmallRectangle_300x125', [300, 125], 'div-gpt-ad-1393539906925-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/OGIRoadblock', [1, 1], 'div-gpt-ad-1431964113620-0').addService(googletag.pubads());
// googletag.defineSlot('/75410381/OGI_Footer_Expandable', [1, 1], 'div-gpt-ad-1477507050085-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/OGI-Left-Header-Banner-300x90', [300, 90], 'div-gpt-ad-1433270331456-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/OGI_Special_300x250', [300, 250], 'div-gpt-ad-1463772549084-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/OGI_30under40_300x90_1', [300, 90], 'div-gpt-ad-1474484897676-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/OGI_30under40_300x90_2', [300, 90], 'div-gpt-ad-1474484993043-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/OGI_30under40_300x90_3', [300, 90], 'div-gpt-ad-1474485088072-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/OGI_30under40_300x90_4', [300, 90], 'div-gpt-ad-1474485170544-0').addService(googletag.pubads());

googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>

<script type="text/javascript">
googletag.defineSlot('/75410381/OGI1', [300, 90], 'div-gpt-ad-1408985105662-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/OGI_1x1_Footer_nonloggedIn', [1, 1], 'div-gpt-ad-1481670980967-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/OGIRoadblock_1x1_logged_OUT', [1, 1], 'div-gpt-ad-1473430924814-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>

<script src="http://www.oilandgasinvestor.com/profiles/hart_energy/libraries/respondjs/respond.min.js?okzho0"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script>
window.jQuery || document.write("<script src='/profiles/hart_energy/modules/contrib/jquery_update/replace/jquery/1.11/jquery.min.js'>\x3C/script>")
</script>
<script src="http://www.oilandgasinvestor.com/sites/default/files/js/js_iARtbPO12tzu90KUVh_qD_2JAqu910Gn5ou2OXNVDGg.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script>
window.jQuery.ui || document.write("<script src='/profiles/hart_energy/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")
</script>
<script>
document.createElement( "picture" );
</script>
<script src="http://www.oilandgasinvestor.com/sites/default/files/js/js_ibizGXV2KoPobQxqvIXnqFu308CwcswKXKaQKlClcTQ.js"></script>
<script src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="http://www.oilandgasinvestor.com/sites/default/files/js/js_nnRPpw0bosv56E7qteyG-f3kYttOimWZLCLevHpqqp0.js"></script>
<script src="http://www.oilandgasinvestor.com/sites/default/files/js/js_Y4EdU8Gn0vxQysbiVfTqWQO_jSNvpGpY8_z7k3sm7Kk.js"></script>
<script>
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ogi","theme_token":"cXEu5hos1NIJ300HfpElT9PqNjSuguug6y1ozhhi2JU","js":{"profiles\/hart_energy\/modules\/contrib\/picture\/picturefill2\/picturefill.min.js":1,"profiles\/hart_energy\/modules\/contrib\/picture\/picture.min.js":1,"profiles\/hart_energy\/libraries\/respondjs\/respond.min.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.11.2\/jquery.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"profiles\/hart_energy\/modules\/contrib\/jquery_dollar\/jquery_dollar.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jqueryui\/1.10.2\/jquery-ui.min.js":1,"1":1,"2":1,"profiles\/hart_energy\/modules\/contrib\/apachesolr_sort\/apachesolr_sort.js":1,"profiles\/hart_energy\/modules\/features\/platform\/hart_log\/js\/log.js":1,"profiles\/hart_energy\/modules\/custom\/hart_share\/js\/hart_share.js":1,"http:\/\/admin.brightcove.com\/js\/BrightcoveExperiences.js":1,"profiles\/hart_energy\/modules\/contrib\/brightcove\/js\/events.js":1,"profiles\/hart_energy\/modules\/contrib\/simple_dialog\/js\/simple_dialog.js":1,"profiles\/hart_energy\/modules\/contrib\/custom_search\/js\/custom_search.js":1,"profiles\/hart_energy\/themes\/hart_base\/js\/bootstrap.min.js":1,"profiles\/hart_energy\/themes\/hart_base\/js\/scripts.js":1,"profiles\/hart_energy\/themes\/hart_base\/js\/hart_applications.js":1,"profiles\/hart_energy\/themes\/hart_base\/js\/pagination.js":1,"profiles\/hart_energy\/themes\/hart_base\/js\/popover.js":1,"profiles\/hart_energy\/themes\/ogi\/js\/jquery.sidr.min.js":1,"profiles\/hart_energy\/themes\/ogi\/js\/bootstrap-hover-dropdown.min.js":1,"profiles\/hart_energy\/themes\/ogi\/js\/jquery.sticky-kit.min.js":1,"profiles\/hart_energy\/themes\/ogi\/js\/owl.carousel.min.js":1,"profiles\/hart_energy\/themes\/ogi\/js\/applications.js":1},"css":{"modules\/system\/system.base.css":1,"misc\/ui\/jquery.ui.button.css":1,"misc\/ui\/jquery.ui.resizable.css":1,"misc\/ui\/jquery.ui.dialog.css":1,"profiles\/hart_energy\/modules\/custom\/ascii_import\/css\/ai_style.css":1,"profiles\/hart_energy\/modules\/contrib\/date\/date_api\/date.css":1,"profiles\/hart_energy\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"profiles\/hart_energy\/modules\/custom\/hart_excelread\/css\/hart_excelread.css":1,"profiles\/hart_energy\/modules\/custom\/hart_ugc_operator\/css\/huc_style.css":1,"profiles\/hart_energy\/modules\/contrib\/mollom\/mollom.css":1,"profiles\/hart_energy\/modules\/contrib\/picture\/picture_wysiwyg.css":1,"profiles\/hart_energy\/modules\/contrib\/views\/css\/views.css":1,"profiles\/hart_energy\/modules\/contrib\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"profiles\/hart_energy\/modules\/contrib\/ctools\/css\/ctools.css":1,"profiles\/hart_energy\/modules\/contrib\/panels\/css\/panels.css":1,"profiles\/hart_energy\/modules\/contrib\/simple_dialog\/css\/simple_dialog.css":1,"profiles\/hart_energy\/modules\/Patched\/forward\/forward.css":1,"profiles\/hart_energy\/modules\/contrib\/custom_search\/custom_search.css":1,"profiles\/hart_energy\/modules\/contrib\/addtoany\/addtoany.css":1,"http:\/\/fonts.googleapis.com\/css?family=Open+Sans:400,700,300,600":1,"profiles\/hart_energy\/themes\/hart_base\/css\/font-awesome.min.css":1,"profiles\/hart_energy\/themes\/hart_base\/css\/global.css":1,"profiles\/hart_energy\/themes\/hart_base\/css\/main-menu.css":1,"profiles\/hart_energy\/themes\/hart_base\/css\/responsive-base.css":1,"profiles\/hart_energy\/themes\/ogi\/css\/bootstrap.min.css":1,"profiles\/hart_energy\/themes\/ogi\/fonts\/icomoon\/style.css":1,"profiles\/hart_energy\/themes\/ogi\/css\/styles.css":1,"profiles\/hart_energy\/themes\/ogi\/css\/responsive.css":1,"profiles\/hart_energy\/themes\/ogi\/css\/print.css":1}},"simpleDialog":{"classes":"","defaults":"width:300;height:auto;position:[center,60]","selector":"content","title":""},"custom_search":{"form_target":"_self","solr":1},"picture":{"mappings":[["more_stories_featured","more_stories_featured"],["exclusives_thumbnails","exclusives_thumbnails"],["exclusives_featured","exclusives_featured"],["center","center"],["events","events"],["article","article"],["Not Set","not_set"]],"label":"Image size (required)"},"better_exposed_filters":{"views":{"ogi_nav_articles":{"displays":{"ep_nav_articles":{"filters":[]},"ad_nav_articles":{"filters":[]},"finance_nav_articles":{"filters":[]},"companies_nav_articles":{"filters":[]},"people_nav_articles":{"filters":[]},"top_stories_nav_articles":{"filters":[]},"magazine_nav_articles":{"filters":[]},"video_nav_articles":{"filters":[]}}}}},"urlIsAjaxTrusted":{"\/jobs\/warehouse-coordinator-0":true},"hartLog":{"logs":[{"plugin":"HartLogContent","entity":{"type":"node","id":"1464721"},"record":{"action":"view"}}]}});
</script>

<!--Leaderboard Tags Update 02_27_15 -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function()
{ var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); }
)();
</script>

<script type="text/javascript">

</script>
<!-- END Ads -->   
  </head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1464721 node-type-job domain-ogi" >

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5PNGPB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5PNGPB');</script>
<!-- End Google Tag Manager -->


<script>
/**
* Function that tracks a click on an outbound link in Google Analytics.
* This function takes a valid URL string as an argument, and uses that URL string
* as the event label.
*/
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
     function () {
     document.location = url;
     }
   });
}
</script>
    <div id="page-wrapper">
<div id="header-wrapper">
	<div id="top-wrapper">
		<div id="topNav">
        <div class="top-bar">
  <nav id="topnav" class="navbar navbar-inverse">
      <div class="container">
  
        <ul class="nav navbar-nav">
          <li><a id="about-he-trigger" class="collapsed in" data-toggle="collapse" href="#about-hart-energy" aria-expanded="false" aria-controls="about-hart-energy">A Hart Energy Company <span class="icon-arrow-up5"></span></a></li>
          
        </ul>
                <ul class="nav navbar-nav navbar-right hidden-xs">
                <li><a href="/subscribe">Subscribe</a></li>
                <li><a href="/user?destination=node/1464721#signin">Log In</a></li>
        </ul>
                
    
      </div>
      </nav>
      <div class="container">
        <div class="collapse row" id="about-hart-energy">
            <div class="inner-wrap clearfix">
              <a id="he-close" data-toggle="collapse" data-target="#about-hart-energy" aria-expanded="false" aria-controls="collapseAboutHartEnergy"><span class="icon-cross2"></span></a>
              <div class="col-sm-15">
                <h5>Hart Energy</h5>
                <p id="he-bio">We provide specialized data/information products and member-only services to targeted audiences worldwide and rank among the leading providers of news, data and analysis for the global energy industry.</p>
                <h5>Follow Us</h5>
                <ul class="list-unstyled follow-us">
                  <li><a href="https://www.facebook.com/hart.energy" target="_blank" class="facebook"><span class="icon-facebook2"></span>  Facebook</a></li>
                  <li><a href="https://twitter.com/hartenergy" target="_blank" class="twitter"><span class="icon-twitter"></span> Twitter</a></li>
                  <li><a href="https://www.linkedin.com/company/hart-energy-publishing" target="_blank" class="linkedin"><span class="icon-linkedin2"></span>  LinkedIn</a></li>
                  <li><a href="https://www.youtube.com/hartenergy" target="_blank" class="youtube"><span class="icon-youtube"></span>  Youtube</a></li>
                </ul>

              </div>
              <div class="col-sm-15">
                <h5>Websites</h5>
                <ul class="list-unstyled">
                  <li><a href="http://www.oilandgasinvestor.com/">Oil and Gas Investor</a></li>
                  <li><a href="http://www.ugcenter.com/">Unconventional Oil and Gas Center</a></li>
                  <li><a href="http://www.epmag.com/">E&amp;P</a></li>
                  <li><a href="http://www.midstreambusiness.com/">Midstream Business</a></li>
                  <li><a href="http://www.downstreambusiness.com/">Downstream Business</a></li>
                </ul>
                <h5>Publications</h5>
                <ul class="list-unstyled">
                  <li><a href="http://www.oilandgasinvestor.com/ogi-magazine">Oil and Gas Investor</a></li>
                  <li><a href="http://www.epmag.com/subscribe-642986?ch=hartenergy">E&amp;P</a></li>
                  <li><a href="http://www.hartenergy.com/Upstream/Publications/Custom-Publications/">Custom Publications</a></li>
                  <li><a href="http://www.midstreambusiness.com/subscribe-172991">Midstream Business</a></li>
                  <li><a href="http://www.downstreambusiness.com/">Downstream Business</a></li>
                </ul>
              </div>
            
              <div class="col-sm-15">
                <h5>Conferences</h5>
                <ul class="list-unstyled">
                  <li><a href="http://www.dugeagleford.com/" target="_blank"><strong>DUG</strong> <em>Eagle Ford</em></a></li>
                  <li><a href="http://www.dugeast.com/" target="_blank"><strong>DUG</strong> <em>East</em></a></li>
                  <li><a href="http://dugmidcontinent.com" target="_blank"><strong>DUG</strong> <em>Midcontinent </em></a></li>
                  <li><a href="http://www.dugrockies.com/" target="_blank"><strong>DUG</strong> <em>Rockies</em></a></li>
                  <li><a href="http://www.dugpermian.com/" target="_blank"><strong>DUG</strong> <em>Permian Basin</em></a></li>
                  <li><a href="http://www.executiveoilconference.com" target="_blank">Executive Oil Conference</a></li>
                  <li><a href="http://www.marcellusmidstream.com/" target="_blank">Marcellus-Utica Midstream</a></li>
                  <li><a href="http://www.midstreamtexas.com/" target="_blank">MIDSTREAM <em>Texas</em></a></li>
                  <li><a href="http://www.offshoreexecutiveconference.com " target="_blank">Offshore Executive Conference</a></li>
                  <li><a href="http://www.adstrategiesconference.com/" target="_blank">A&amp;D Strategies &amp; Opportunities</a></li>
                  <li><a href="http://www.energycapitalconference.com/" target="_blank">Energy Capital Conference</a></li>
                   <li><a href="http://www.execenergyclub.com/" target="_blank">Executive Breakfast Series </a></li>
                </ul>
              </div>
              <div class="col-sm-15">
                <h5>Data Services</h5>
                <ul class="list-unstyled">
                  <li><a href="http://www.oilandgasinvestor.com/sourcebook">Oil and Gas Finance Sourcebook </a></li>
                  <li><a href="http://www.ugcenter.com/ug-databank">Operator Assets </a></li>
                  <li><a href="http://www.oilandgasinvestor.com/whos-who">A&amp;D Who's Who Database </a></li>
                  <li><a href="http://www.oilandgasinvestor.com/ad-transactions">A&amp;D On The Market Database </a></li>
                  <li><a href="http://www.hartenergy.com/Midstream/Data-Services/Mapping-And-GIS-Services/">Mapping &amp; GIS Services</a></li>
                  <li><a href="http://www.downstreambusiness.com/stock-scout">Stock Scout Center </a></li>
                  <li><a href="http://www.downstreambusiness.com/energy-dashboard-50346">Downstream Pricing Data </a></li>
                  <li><a href="http://www.downstreambusiness.com/global-cdu-capacity">Global CDU Capacity </a></li>
                  <li><a href="http://www.downstreambusiness.com/supply-demand-50901">Refined Fuels Supply &amp; Demand </a></li>
                  <li><a href="http://www.downstreambusiness.com/alternative-energy-capacity-50836">Alternative Energy Capacity</a></li>
                  <li><a href="http://www.downstreambusiness.com/global-syngas-gasification-projects-database-562646">Global Syngas &amp; Gasification Projects</a></li>
                  <li><a href="http://www.downstreambusiness.com/global-fuel-quality-562641">Global Fuel Quality</a></li>
                </ul>
              </div>
              <div class="col-sm-15">
                <h5>Newsletters</h5>
                <ul class="list-unstyled">
                  <li><a href="/aandd-watch-newsletter/weekly">A&amp;D Watch Newsletter Weekly</a></li>
                  <li><a href="http://www.oilandgasinvestor.com/ogi-this-week">Oil and Gas Investor This Week</a></li>
                  <li><a href="http://www.epmag.com/subsea-engineering/pdf-archive">Subsea Engineering News</a></li>
                  <li><a href="http://www.midstreambusiness.com/midstream-monitor">Midstream Monitor</a></li>
                  <li><a href="http://www.downstreambusiness.com">Downstream Business Premium</a></li>
                  <li><a href="http://www.downstreambusiness.com/c/lng">LNG</a></li> 
                  <!-- <li><a href="http://www.downstreambusiness.com/c/refining-processing">Refining &amp; Processing</a></li>
                  <li><a href="http://www.downstreambusiness.com/c/fuels">Fuels</a></li> 
                  <li><a href="http://www.downstreambusiness.com/c/petrochemicals">Petrochemicals</a></li>
                  <li><a href="http://www.downstreambusiness.com/c/alternative-energy">Alternative Energy</a></li>
                  <li><a href="http://www.downstreambusiness.com/c/gasification">Gasification</a></li>
                  <li><a href="http://www.downstreambusiness.com/c/policy-regulation">Policy &amp; Regulation</a></li> -->
                </ul>
              </div>
            </div>
  
        </div>
      </div>
    </div>		</div>
	</div>  
        <header id="header" class="menu-container bgWhite">
                <div class="container">
	<div class="row">
		                
         <a class="brand" href="/" title="Home" rel="home" id="logo">
			 <img src="/profiles/hart_energy/themes/ogi/images/ogi-logo-clear.png" alt="Home" class="img-responsive" /> 
          </a>
			<div id="navbar"> 
  <ul id="site-nav" class="nav navbar-nav hidden-xs hidden-sm">
      <li class="dropdown mega-dropdown">
              <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="30000">Sections</a>
              <div class="dropdown-menu mega-dropdown-menu">
                <div class="container">
                      <ul class="nav nav-tabs" role="tablist">
                        <li role="presentation" class="active"><a href="#ep" aria-controls="ep" role="tab" data-toggle="tab">E&amp;P</a></li>
                        <li role="presentation"><a href="#ad" aria-controls="ad" role="tab" data-toggle="tab">A&amp;D</a></li>
                        <li role="presentation"><a href="#finance" aria-controls="finance" role="tab" data-toggle="tab">Finance</a></li>
                        <li role="presentation"><a href="#companies" aria-controls="companies" role="tab" data-toggle="tab">Companies</a></li>
                        <li role="presentation"><a href="#people" aria-controls="people" role="tab" data-toggle="tab">People</a></li>
                      </ul>

                      <div class="tab-content">
                        <div role="tabpanel" class="tab-pane active" id="ep">
                          <div class="row">
                            <div class="col-sm-2">
                              <ul class="list-unstyled sub-section">
                                <li><a href="/exploration-production">E&amp;P Home</a></li>
                                <li><a href="/exploration-production-exclusives">Exclusives</a></li>
                                <li><a href="/exploration-production-news">News</a></li>
                                <li><a href="/activity-highlights">Activity Highlights</a></li>
                              </ul>
                            </div>
                            <div class="col-sm-10"><div class="view view-ogi-nav-articles view-id-ogi_nav_articles view-display-id-ep_nav_articles row view-dom-id-acc37ed974ce2e50abf625195fba3037">
      
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/opec-data-promising-price-headwinds-remain-1464176"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2017/02/opec.jpg?itok=N27woNyu" /></a></div>
<h4 class="entry-title"><a href="/opec-data-promising-price-headwinds-remain-1464176">OPEC Data Promising, But Price Headwinds Remain</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/big-deal-marcellus-shale-1464006"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2017/02/marcellus.jpg?itok=P_gQmmbe" alt="Marcellus, Dressel, STL Resources, Kalnin, Permian, values, A&amp;D, deals" /></a></div>
<h4 class="entry-title"><a href="/big-deal-marcellus-shale-1464006">The Big Deal With The Marcellus Shale</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/how-lilis-energy-beat-price-permian-cool-1463536"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2017/02/permian_cool.jpg?itok=OAexGRpo" alt="Lilis Energy, RSP Permian, Southern Delaware, Brushy Resources, acreage, A&amp;D, oil and gas" /></a></div>
<h4 class="entry-title"><a href="/how-lilis-energy-beat-price-permian-cool-1463536">How Lilis Energy Beat The Price Of Permian Cool</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/ev-energy-buys-eagle-ford-sells-barnett-assets-1463286"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2017/02/ev_energy_partners_eagle_ford_acquisition_barnett_shale_divestiture.jpg?itok=QbV7ZGk1" alt="EV Energy Partners, EnerVest, acquisition divestiture, Eagle Ford, Barnett, shale, Texas, Karnes County, oil natural gas, Michael Mercer, CEO, crude production, Hart Energy, Oil and Gas Investor, Emily Patsy" /></a></div>
<h4 class="entry-title"><a href="/ev-energy-buys-eagle-ford-sells-barnett-assets-1463286">EV Energy Buys Eagle Ford; Sells Barnett Assets</a></h4>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
                          </div>
                        </div>
                        <div role="tabpanel" class="tab-pane" id="ad">
                           <div class="row">
                            <div class="col-sm-2">
                              <ul class="list-unstyled sub-section">
                                <li><a href="/acquisitions-divestitures">A&amp;D Home</a></li>                  
                                <li><a href="/acquisitions-divestitures-exclusives">Exclusives</a></li>
                                <li><a href="/acquisitions-divestitures-news">News</a></li>
                                <li><a href="/acquisitions-divestitures-exploration-production">E&amp;P</a></li>
                                <li><a href="/acquisitions-divestitures-service-supply">S&amp;S News</a></li>
                                <li><a href="/acquisitions-divestitures-midstream">Midstream News</a></li>
                                <li><a href="/acquisitions-divestitures-mergers-acquisitions">Corporate M&amp;A</a></li>
                              </ul>
                            </div>
                            <div class="col-sm-10"><div class="view view-ogi-nav-articles view-id-ogi_nav_articles view-display-id-ad_nav_articles row view-dom-id-60925bad9b52f0c8239d0d690f09f382">
      
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/big-deal-marcellus-shale-1464006"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2017/02/marcellus.jpg?itok=P_gQmmbe" alt="Marcellus, Dressel, STL Resources, Kalnin, Permian, values, A&amp;D, deals" /></a></div>
<h4 class="entry-title"><a href="/big-deal-marcellus-shale-1464006">The Big Deal With The Marcellus Shale</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/how-lilis-energy-beat-price-permian-cool-1463536"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2017/02/permian_cool.jpg?itok=OAexGRpo" alt="Lilis Energy, RSP Permian, Southern Delaware, Brushy Resources, acreage, A&amp;D, oil and gas" /></a></div>
<h4 class="entry-title"><a href="/how-lilis-energy-beat-price-permian-cool-1463536">How Lilis Energy Beat The Price Of Permian Cool</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/ev-energy-buys-eagle-ford-sells-barnett-assets-1463286"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2017/02/ev_energy_partners_eagle_ford_acquisition_barnett_shale_divestiture.jpg?itok=QbV7ZGk1" alt="EV Energy Partners, EnerVest, acquisition divestiture, Eagle Ford, Barnett, shale, Texas, Karnes County, oil natural gas, Michael Mercer, CEO, crude production, Hart Energy, Oil and Gas Investor, Emily Patsy" /></a></div>
<h4 class="entry-title"><a href="/ev-energy-buys-eagle-ford-sells-barnett-assets-1463286">EV Energy Buys Eagle Ford; Sells Barnett Assets</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/ep-energy-accelerates-wolfcamp-drilling-450-million-jv-1463151"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2017/02/jv_art.jpg?itok=wV4oTTvU" alt="EP Energy, Apollo Global, Brent Smolik, Wolfcamp, Midland, RBC Capital" /></a></div>
<h4 class="entry-title"><a href="/ep-energy-accelerates-wolfcamp-drilling-450-million-jv-1463151">EP Energy Accelerates Wolfcamp Drilling With $450 Million JV</a></h4>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
                          </div>
                        </div>
                        <div role="tabpanel" class="tab-pane" id="finance">
                          <div class="row">
                            <div class="col-sm-2">
                              <ul class="list-unstyled sub-section">
                                <li><a href="/finance">Finance Home</a></li>                  
                                <li><a href="/ogi-finance-exclusives">Exclusives</a></li>
                                <li><a href="/ogi-finance-news">News</a></li>
                                <li><a href="/finance-buybacks">Buybacks</a></li>
                                <li><a href="/capital-markets" >Capital Markets</a></li>
                                <li><a href="/finance-debt">Debt</a></li>
                                <li><a href="/finance-equity">Equity</a></li>
                                <li><a href="/finance-redemptions">Redemptions</a></li>
                                <li><a href="/finance-restructuring">Restructuring</a></li>   
                                <li><a href="/new-financings">New Financings</a></li>
                                <li><a href="/ogi-WAOP">What's Affecting Oil Price</a></li>
                              </ul>
                            </div>
                            <div class="col-sm-10"><div class="view view-ogi-nav-articles view-id-ogi_nav_articles view-display-id-finance_nav_articles row view-dom-id-424e80120def7fb073eebc8e379514d9">
      
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Video">
<div class="entry-image"><a href="/videos/whats-affecting-oil-prices-week-feb-6-2017-1464231"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/video-images/2017/02/whats_affecting_oil_prices_this_week_stratas_advisors_hart_energy.jpg?itok=8A6pncZ8" alt="Stratas Advisors, oil prices, Hart Energy, Brent, West Texas Intermediate, WTI, OPEC, shale, supply cuts, tensions, United States, US sanctions, Iran, rebound, drillers, rig count, bullish investors, commodity prices" /></a></div>
<h4 class="entry-title"><a href="/videos/whats-affecting-oil-prices-week-feb-6-2017-1464231">What&#039;s Affecting Oil Prices This Week? (Feb. 6, 2017)</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Video">
<div class="entry-image"><a href="/videos/whats-affecting-oil-prices-week-jan-30-2017-1462581"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/video-images/2017/01/oil_price.jpg?itok=WBB_DchU" /></a></div>
<h4 class="entry-title"><a href="/videos/whats-affecting-oil-prices-week-jan-30-2017-1462581">What&#039;s Affecting Oil Prices This Week? (Jan. 30, 2017)</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/eps-earnings-could-signal-strong-second-half-and-beyond-1462156"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2017/01/rig.jpg?itok=QX-ySCAp" /></a></div>
<h4 class="entry-title"><a href="/eps-earnings-could-signal-strong-second-half-and-beyond-1462156">E&amp;Ps’ Earnings Could Signal Strong Second-Half And Beyond</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/jagged-peak-launch-first-southern-delaware-ipo-1462101"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2017/01/jagged_peak_art.jpg?itok=G7MpcIy9" alt="Permian, IPO, Jagged Peak, Wolfcamp, Bone Spring, Southern Delaware" /></a></div>
<h4 class="entry-title"><a href="/jagged-peak-launch-first-southern-delaware-ipo-1462101">Jagged Peak To Launch First Southern Delaware IPO </a></h4>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
                          </div>
                        </div>
                        <div role="tabpanel" class="tab-pane" id="companies">
                          <div class="row">
                            <div class="col-sm-2">
                              <ul class="list-unstyled sub-section">
                                <li><a href="/companies">Companies Home</a></li>
                                <li><a href="/companies-exclusives">Exclusives</a></li>
                                <li><a href="/companies-news">News</a></li>
                                <li><a href="/hart-energy-stock-scout-761691">Hart Energy Stock Scout</a></li>
                              </ul>
                            </div>
                            <div class="col-sm-10"><div class="view view-ogi-nav-articles view-id-ogi_nav_articles view-display-id-companies_nav_articles row view-dom-id-2bbb87bd30ad33f27acfa1d21a7eb2b5">
      
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/hess-fine-tunes-its-bakken-well-completion-designs-1461616"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2017/01/bakken_north_dakota_rig.jpg?itok=LmpAn6XG" alt="Hess, Bakken, oil, gas, proppant, stage, John Hess, Greg Hill" /></a></div>
<h4 class="entry-title"><a href="/hess-fine-tunes-its-bakken-well-completion-designs-1461616">Hess Fine-Tunes Its Bakken Well Completion Designs</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/muncrief-wpx-energy-ready-wpx-20-1460181"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2017/01/Muncrief.jpg?itok=M0011Uz7" /></a></div>
<h4 class="entry-title"><a href="/muncrief-wpx-energy-ready-wpx-20-1460181">Muncrief: WPX Energy Ready For WPX 2.0</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/abraxas-shrugs-delaware-buyers-cold-feet-1457286"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2017/01/Abraxas%20Petroleum%20Shrugs%20Off%20Delaware%20Basin%20Buyers%20Cold%20Feet%20.jpg?itok=iQpEsJt2" alt="Abraxas Petroleum, Delaware Basin, cold feet, acquisition, divestiture, Pecos County, West Texas, Hudgins Ranch, Powder River Basin, Williston Basin, Eagle Ford, shale, Bob Watson, CEO, Mike Kelly, analyst, Seaport Global Securities, Apache Corp" /></a></div>
<h4 class="entry-title"><a href="/abraxas-shrugs-delaware-buyers-cold-feet-1457286">Abraxas Shrugs Off Delaware Buyer’s Cold Feet</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/antero-rex-agree-warrior-south-utica-deal-1456721"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2017/01/REX%20AR.jpg?itok=oUTlrjww" alt="Antero Resources, Rex Energy, Utica Shale, Marcellus, natural gas production, debt, Wells Fargo" /></a></div>
<h4 class="entry-title"><a href="/antero-rex-agree-warrior-south-utica-deal-1456721">Antero, Rex Agree To Warrior South Utica Deal</a></h4>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
                          </div>
                        </div>
                        <div role="tabpanel" class="tab-pane" id="people">
                          <div class="row">
                            <div class="col-sm-2">
                              <ul class="list-unstyled sub-section">
                                <li><a href="/people">People Home</a></li>
                                <li><a href="/people-exclusives">Exclusives</a></li>
                                <li><a href="/people-news">News</a></li>
                                <li><a href="/people-under-40">People Under 40</a></li>
                                <li><a href="/thirtyunder40">Thirty Under 40</a></li>
                                <li><a href="/excellenceawards">Excellence Awards</a></li>
                              </ul>
                            </div>
                            <div class="col-sm-10"><div class="view view-ogi-nav-articles view-id-ogi_nav_articles view-display-id-people_nav_articles row view-dom-id-5fbfe93d14f6877ab3d5207066bcc1c3">
      
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/trump-cabinet-positions-fill-oil-gas-advocates-1453571"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2016/12/shutterstock_519051865.jpg?itok=V4m4X_Jg" /></a></div>
<h4 class="entry-title"><a href="/trump-cabinet-positions-fill-oil-gas-advocates-1453571">Trump Cabinet Positions Fill Up With Oil, Gas Advocates</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/hamm-producers-dont-let-market-get-out-whack-again-1452856"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2016/12/Harold%20Hamm%20Continental%20Resources%20CEO%20To%20Producers%20Dont%20Let%20Market%20Get%20Out%20Of%20Whack%20Again%20Shale%20Fracking.jpg?itok=453994Zm" alt="Harold Hamm, Continental Resources, CEO, Hart Energy, Oil and Gas Investor, Leslie Haines, shale, fracking, hydraulic fracturing, Bakken, Stack Scoop, Oklahoma, North Dakota, OPEC, production cut deal, enhanced completions, DUC, drilled but uncompleted, S" /></a></div>
<h4 class="entry-title"><a href="/hamm-producers-dont-let-market-get-out-whack-again-1452856">Hamm To Producers: Don’t Let Market ‘Get Out Of Whack’ Again</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/trump-taps-epa-foe-run-agency-1452521"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2016/12/shutterstock_510551791.jpg?itok=u61MMZUV" alt="Trump, Pruitt, EPA, Oklahoma, regulatory" /></a></div>
<h4 class="entry-title"><a href="/trump-taps-epa-foe-run-agency-1452521">Trump Taps EPA Foe To Run Agency</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/will-mr-hamm-go-washington-maybe-not-1407731"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2016/11/Washington%20pm.jpg?itok=yN8HR9K9" /></a></div>
<h4 class="entry-title"><a href="/will-mr-hamm-go-washington-maybe-not-1407731">Will Mr. Hamm Go To Washington? Maybe Not</a></h4>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
                          </div>
                        </div>

                  </div>
                </div>
              </div>
      </li>
      <li class="top-stories dropdown mega-dropdown see-all-link">
              <a href="/ogi-exclusives/?ch=nav-top-stories" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="1000">Top Stories</a>
              <div class="dropdown-menu mega-dropdown-menu">
                <div class="container">
                  <div class="view view-ogi-nav-articles view-id-ogi_nav_articles view-display-id-top_stories_nav_articles row view-dom-id-3bd417b40a5cb0e1eba663e0b0ccfd02">
      
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first col-sm-15">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/army-corps-says-it-will-issue-dapl-permit-1464736"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2017/02/dapl_pm.jpg?itok=w8zP6uHs" alt="An indigenous woman protests construction of the Dakota Access Pipeline at a November demonstration in Toronto." /></a></div>
<h4 class="entry-title"><a href="/army-corps-says-it-will-issue-dapl-permit-1464736">Army Corps Says It Will Issue DAPL Permit</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-sm-15">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/us-condensate-demand-could-double-canadian-pipeline-progress-1464611"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2017/02/uscanada_pm.jpg?itok=GAVwXMAR" /></a></div>
<h4 class="entry-title"><a href="/us-condensate-demand-could-double-canadian-pipeline-progress-1464611">US Condensate Demand Could Double With Canadian Pipeline Progress</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-sm-15">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/offshore-drillers-see-gains-recovery-afar-1464271"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2017/02/stampede1er_1.jpg?itok=X0ETlICR" alt="Diamond Offshore, drilling, oil, Barclays, analyst" /></a></div>
<h4 class="entry-title"><a href="/offshore-drillers-see-gains-recovery-afar-1464271">Offshore Drillers See Gains, But Recovery Afar</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even col-sm-15">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Video">
<div class="entry-image"><a href="/videos/whats-affecting-oil-prices-week-feb-6-2017-1464231"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/video-images/2017/02/whats_affecting_oil_prices_this_week_stratas_advisors_hart_energy.jpg?itok=8A6pncZ8" alt="Stratas Advisors, oil prices, Hart Energy, Brent, West Texas Intermediate, WTI, OPEC, shale, supply cuts, tensions, United States, US sanctions, Iran, rebound, drillers, rig count, bullish investors, commodity prices" /></a></div>
<h4 class="entry-title"><a href="/videos/whats-affecting-oil-prices-week-feb-6-2017-1464231">What&#039;s Affecting Oil Prices This Week? (Feb. 6, 2017)</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last col-sm-15">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/opec-data-promising-price-headwinds-remain-1464176"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2017/02/opec.jpg?itok=N27woNyu" /></a></div>
<h4 class="entry-title"><a href="/opec-data-promising-price-headwinds-remain-1464176">OPEC Data Promising, But Price Headwinds Remain</a></h4>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>                </div>
                <a class="see-all" href="/ogi-exclusives/?ch=nav-top-stories">Browse Top Stories</a>
              </div>
      </li>
      <li class="dbs dropdown mega-dropdown">
              <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="1000">Databases</a>
              <div class="dropdown-menu mega-dropdown-menu">
                <div class="container">
                  <div class="database-tiles">
                    <div class="row">
                      <div class="col-sm-4"><a href="/activity-highlights" class="acthigh"><h3>Activity Highlights</h3><p>Stay abreast of exploration and development drilling.</p></a></div>
                      <div class="col-sm-4"><a href="/new-financings" class="newfi"><h3>New Financings</h3><p>Search hundreds of sortable entries by keyword, date or transaction type.</p></a></div>
                      <div class="col-sm-4"><a href="/whos-who" class="whoswho"><h3>Who's Who in E&P A&D</h3><p>A comprehensive list of E&amp;P companies' A&amp;D professionals anywhere.</p></a></div>
                      
                    </div>
                    <div class="row">
                      <div class="col-sm-4"><a href="/sourcebook" class="sourcebook"><h3>Finance Sourcebook</h3><p>This unique directory offers searchable company and individual listings.</p></a></div>
                      <div class="col-sm-4"><a href="/on-the-market" class="otm"><h3>On The Market</h3><p>A searchable and sortable resource of oil and gas assets and interests.</p></a></div>
                      <div class="col-sm-4"><a href="/ad-transactions" class="adt"><h3>A&amp;D Transactions</h3><p>Information on buyers and sellers, deal value, and more.</p></a></div>
                    </div>
                    <div class="row">
                      <div class="col-sm-4"><a href="/hart-energy-stock-scout-761691" class="stockscout"><h3>Stock Scout</h3><p>Real-time prices for top E&P stocks and commodities, including our unique E&P index</p></a></div>
                    </div>
                  </div>
                </div>
              </div>
      </li>
      <li class="mag dropdown mega-dropdown">
              <a href="/ogi-magazine/?ch=nav-mag" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="1000">Magazine</a>
              <div class="dropdown-menu mega-dropdown-menu">
                <div class="container">
                  <div class="row">
                    <div class="col-sm-2">
                      <ul class="list-unstyled sub-section">
                        <li><a href="/subscribe">Subscribe</a></li>
                        <li><a href="/ogi-magazine">Current Issue</a></li>
                        <li><a href="/ogi-magazine">Magazine Archive</a></li>
                        <li><a href="/special-reports">Special Reports</a></li>                   
                        <li><a href="/aandd-watch-newsletter/weekly">A&amp;D Watch Newsletter Weekly</a></li>
                        <li><a href="/aandd-watch-newsletter/monthly">A&amp;D Watch Newsletter Monthly Archive</a></li>
                        <li><a href="/ogi-this-week">Oil and Gas Investor This Week Archive</a></li>
                      </ul>
                    </div>
                     <div class="col-sm-10"><div class="view view-ogi-nav-articles view-id-ogi_nav_articles view-display-id-magazine_nav_articles row view-dom-id-8b54fe77e765e0ee6f0a804e58ff2a10">
      
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/well-performance-forecast-first-1457036"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2017/01/da.JPG?itok=ugoTrC4C" /></a></div>
<h4 class="entry-title"><a href="/well-performance-forecast-first-1457036">WELL PERFORMANCE: FORECAST FIRST</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/2017-outlook-positioning-recovery-1456976"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2017/01/aS.JPG?itok=kl8e_SGQ" /></a></div>
<h4 class="entry-title"><a href="/2017-outlook-positioning-recovery-1456976">2017 OUTLOOK: POSITIONING FOR A RECOVERY</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/exploration-and-production-permian-fringe-benefits-1456946"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2017/01/A1.JPG?itok=QYl6KCS1" /></a></div>
<h4 class="entry-title"><a href="/exploration-and-production-permian-fringe-benefits-1456946">EXPLORATION AND PRODUCTION: PERMIAN FRINGE BENEFITS</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/gulf-mexico-shelf-life-1456941"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2017/01/GOM1.JPG?itok=Tnri4A1q" /></a></div>
<h4 class="entry-title"><a href="/gulf-mexico-shelf-life-1456941">GULF OF MEXICO: SHELF LIFE</a></h4>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
                  </div>
                </div>
              </div>
      </li>
      <li class="video dropdown mega-dropdown see-all-link">
        <a href="/videos/?ch=nav-videos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="1000">Videos</a>
        <div class="dropdown-menu mega-dropdown-menu">
          <div class="container">
            <div class="view view-ogi-nav-articles view-id-ogi_nav_articles view-display-id-video_nav_articles row view-dom-id-6dd7fd51628133a359987a238a601c6d">
      
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first col-sm-15">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Video">
<div class="entry-image"><a href="/videos/whats-affecting-oil-prices-week-feb-6-2017-1464231"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/video-images/2017/02/whats_affecting_oil_prices_this_week_stratas_advisors_hart_energy.jpg?itok=8A6pncZ8" alt="Stratas Advisors, oil prices, Hart Energy, Brent, West Texas Intermediate, WTI, OPEC, shale, supply cuts, tensions, United States, US sanctions, Iran, rebound, drillers, rig count, bullish investors, commodity prices" /></a></div>
<h4 class="entry-title"><a href="/videos/whats-affecting-oil-prices-week-feb-6-2017-1464231">What&#039;s Affecting Oil Prices This Week? (Feb. 6, 2017)</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-sm-15">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Video">
<div class="entry-image"><a href="/videos/headlines-wolfcamp-jv-eagle-fordbarnett-exhange-1463506"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/video-images/2017/02/heather_still2.jpg?itok=WXpHjxGc" /></a></div>
<h4 class="entry-title"><a href="/videos/headlines-wolfcamp-jv-eagle-fordbarnett-exhange-1463506">Headlines: A Wolfcamp JV; An Eagle Ford–Barnett Exhange</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-sm-15">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Video">
<div class="entry-image"><a href="/videos/whats-affecting-oil-prices-week-jan-30-2017-1462581"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/video-images/2017/01/oil_price.jpg?itok=WBB_DchU" /></a></div>
<h4 class="entry-title"><a href="/videos/whats-affecting-oil-prices-week-jan-30-2017-1462581">What&#039;s Affecting Oil Prices This Week? (Jan. 30, 2017)</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even col-sm-15">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Video">
<div class="entry-image"><a href="/videos/headlines-early-contender-comeback-ep-year-1461901"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/video-images/2017/01/heather_still.jpg?itok=ByJcme8X" /></a></div>
<h4 class="entry-title"><a href="/videos/headlines-early-contender-comeback-ep-year-1461901">Headlines: An Early Contender For &#039;Comeback E&amp;P Of The Year&#039;</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last col-sm-15">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Video">
<div class="entry-image"><a href="/videos/trump-executive-orders-likely-fast-track-pipelines-lawsuits-1461611"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/video-images/2017/01/donald_trump_executive_orders_dakota_access_keystone_xl_pipeline_oil_natural_gas.jpg?itok=upjTBfYS" alt="Donald Trump, president, executive orders, Dakota Access, Keystone XL, pipeline, oil, natural gas, oval office, White House" /></a></div>
<h4 class="entry-title"><a href="/videos/trump-executive-orders-likely-fast-track-pipelines-lawsuits-1461611">Trump Executive Orders Likely Fast-Track Pipelines, Lawsuits</a></h4>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>          </div>
          <a class="see-all" href="/videos/?ch=nav-top-stories">Browse Videos</a>
        </div>
      </li>
  </ul>
  <ul class="nav navbar-nav navbar-right user ">
          <li><a class="ogi-search-trigger"><span class="icon-search"></span><span class="icon-cross2"></span></a></li>
          <li><a id="ogi-menu-trigger" class="full-menu-toggle" href="javascript:void(0)">
            <span class="icon-menu7"></span>
            <span class="icon-cross2"></span>
            <!-- <span class="menu-text">menu</span> -->
            </a>
          </li>         
    </ul>
   
</div>	</div>
</div>
<div id="ogi-search" class="ogi-search">
   <form class="search-form" role="search" action="/jobs/warehouse-coordinator-0" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="form-item form-type-searchfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search this site </label>
 <input title="Enter the terms you wish to search for." class="custom-search-box form-text form-search" placeholder="Search" type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input alt="" class="custom-search-button form-submit" type="image" id="edit-submit" name="op" src="http://www.oilandgasinvestor.com/profiles/hart_energy/themes/hart_base/images/search.png" /></div><input class="custom-search-selector custom-search-types" type="hidden" name="custom_search_types" value="c-article" />
<input type="hidden" name="form_build_id" value="form-w_Qd8OfvI530DFj3D4XppLMueNV06hL-vxUISKngdj0" />
<input type="hidden" name="form_id" value="search_block_form" />

</div></form></div>
        </header>
      </div><!-- /header-wrapper -->

  <div id="ExpandAdWrapper" class="container-fluid premium-blend-on">
	<div id="ExpandAd" class="clearfix">

		  <!-- OGI_Expandable_970x160 -->
		  <div id='div-gpt-ad-1424984709593-0'>
			<script type='text/javascript'>
			  googletag.cmd.push(function()
			  { googletag.display('div-gpt-ad-1424984709593-0'); }
			  );
			</script>
		  </div>

	</div>
</div>  <div id="main-wrapper">
    <div id="main" class="default-page container clearfix">
                                                                   <h1 class="page-header">Warehouse Coordinator</h1>
                                               	<div class="row">
	      <div class="col-md-8 col-lg-9 left-web">
	        
	        	        <div class="tabs">
	          	        </div>
	               
	        <article id="node-1464721" class="node node-job node-promoted default-hart clearfix">
	    <div class="content">
    <span class="print-link"></span><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-job-company field-type-text field-label-above">
      <div class="field-label">Company&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Eden Scott</div>
      </div>
</div>
<!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-job-location field-type-text field-label-above">
      <div class="field-label">Location&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Tunbridge Wells,Kent,England</div>
      </div>
</div>
<!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-job-pubdate field-type-datestamp field-label-above">
      <div class="field-label">Posted on&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><span class="date-display-single">Tuesday, February 7, 2017 - 3:12am</span></div>
      </div>
</div>
  <h3 class="field-label">
    About the Role:  </h3>

  <p>Based in Kent, Eden Scott's client is looking to hire a Warehouse Coordinator on a temporary contract.</p><p>Performing any Good Inwards Inspection requirements stipulated by the business, the successful candidate will be required to maintain orderly and efficient storage of all materials, release, Pick Job Orders as required by Business activities and perform basic Inspection requirements ensuring that m are picked and packed exactly to the Customer Purchase Orders and Sales Orders.</p><p>Additional responsibilities include:</p><br /><br /> * Gather and record any Serial Number requirements and other Data Collection activities as per the companies Quality requirements<br /> * Process material and products ensuring the accurate and timely packing as required by Business activities<br /> * Despatch and Post Goods Issue of Consignments to appointed Freight Forwarder <br /> * Ensure information on the SAP system is kept up to date <br /> * Work on process improvement / lead cost reduction projects as required <br /><p>KEY SKILLS:</p><p>The successful candidate is required to have extensive Warehouse experience, along with a Materials Handling background from working within a manufacturing based operation. Experience of stock control, material movement and management along with previous packing and crane/slinging experience is essential.</p><p>The role also requires candidate with a valid Forklift License - counterbalance and reach trucks.</p><p>Knowledge and experience of working within SAP is also required.<br /></p><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-job-jobtype field-type-text field-label-above">
      <div class="field-label">Job Type&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Temporary</div>
      </div>
</div>
<!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-job-category field-type-text field-label-above">
      <div class="field-label">Category&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Procurement%2C Logistics and Supply Chain Jobs</div>
      </div>
</div>
<!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-job-sub-category field-type-text field-label-above">
      <div class="field-label">Sub_Category&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Storeman Jobs,Warehouse Coordinator Jobs,Warehouse Jobs</div>
      </div>
</div>
<!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-job-salary field-type-text field-label-above">
      <div class="field-label">Salary&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">£0 to £0 Per year</div>
      </div>
</div>
<!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-job-apply field-type-link-field field-label-above">
      <div class="field-label">Apply&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><a href="http://www.oilfinity.com/click_track?fe_nme=RVA%3D&amp;PartnerID=MQ%3D%3D&amp;dest_url=L2pvYnMvb2lsLWFuZC1nYXMvNTI0MDM4L3dhcmVob3VzZS1jb29yZGluYXRvci1pbi10dW5icmlkZ2Utd2VsbHMta2VudC1lZGVuLXNjb3R0Lw%3D%3D" class="btn btn-block btn-primary" target="_blank">Apply Now</a></div>
      </div>
</div>
<!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-job-jobid field-type-number-integer field-label-above">
      <div class="field-label">Job ID&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">524038</div>
      </div>
</div>
  </div> <!-- /.content -->
      <footer>
          </footer>
    
</article> <!-- /.node -->
	      </div>
	      <div class="col-md-4 col-lg-3 right-web" role="complementary">
	        <div class="section">
	    <div id="medRect-1" class="row module">
	<div class="advert text-center">
	    <div id="div-gpt-ad-1393536611779-0" style='height:250px; width:300px;margin: 0 auto;'>
	        <script type="text/javascript">
	            googletag.display('div-gpt-ad-1393536611779-0');
	        </script>
	    </div>
	</div>
</div>

<div class="row module">
	<div class="topStories">
		<!-- Nav tabs -->
		<ul class="nav nav-tabs">
			<li class="active">
				<a href="#featuredContent" data-toggle="tab" data-tooltip="tooltip" title="Most Popular" ><i class="fa fa-star"></i></a>
			</li>
			<li>
				<a href="#mostEmailed" data-toggle="tab" data-tooltip="tooltip" title="Most Emailed"><i class="fa fa-envelope"></i></a>
			</li>

		</ul>
		<!-- Tab panes -->
		<div class="tab-content">
			<div class="tab-pane active" id="featuredContent">
				<ul class="links"><li class="0 first"><a href="/how-lilis-energy-beat-price-permian-cool-1463536">How Lilis Energy Beat The Price Of Permian Cool</a></li>
<li class="1"><a href="/big-deal-marcellus-shale-1464006">The Big Deal With The Marcellus Shale</a></li>
<li class="2"><a href="/ev-energy-buys-eagle-ford-sells-barnett-assets-1463286">EV Energy Buys Eagle Ford; Sells Barnett Assets</a></li>
<li class="3"><a href="/shell-renegotiating-permian-jv-anadarko-1463461">Shell Is Renegotiating Permian JV With Anadarko</a></li>
<li class="4 last"><a href="/kimbell-royalty-partners-opens-ipo-1463901">Kimbell Royalty Partners Opens IPO</a></li>
</ul>			</div>
			<div class="tab-pane" id="mostEmailed">
				<div class="item-list"><ul><li class="first"><a href="/marble-falls-unconventional-762626">Marble Falls Unconventional</a></li>
<li><a href="/superior-energy-services-seeks-assets-bhihal-merger-788136">Superior Energy Services Seeks Assets From BHI/HAL Merger</a></li>
<li><a href="/buda-rose-780746">Buda-Rose</a></li>
<li><a href="/blog/scoop-stack-and-sohota-guide-oklahomas-oil-play-acronyms-564541">Scoop, Stack And SoHot—A Guide To Oklahoma’s Oil-Play Acronyms</a></li>
<li class="last"><a href="/shales-magnificent-seven-may-see-majors-gunning-deals-811411">Shale’s Magnificent Seven May See Majors Gunning For Deals</a></li>
</ul></div>			</div>
		</div>
	</div>
</div>


<div id="medRect-2" class="row module">
	<div class="advert text-center">
        <div id="div-gpt-ad-1393536868819-0">
            <script type="text/javascript">
                googletag.display('div-gpt-ad-1393536868819-0');
            </script>
        </div>
    </div>
</div>






<div class="row module">
  <div class="eventsList">
    <h5 class="section-title">Hart Energy Events</h5>
    <ul>

  <li>
    <a href="http://www.marcellusmidstream.com/" target="_blank">
      <div class="date">1/24/16</div>
      <div class="eventcont"><strong>Conference: Marcellus-Utica Midstream</strong> </div>
      <div style="clear:both;"></div>
    </a>
  </li>
  
    <li>
    <a href="http://www.dugbakken.com" target="_blank">
      <div class="date">3/15/17</div>
      <div class="eventcont"><strong>Conference: DUG <em>Bakken and Niobrara</em></strong> </div>
      <div style="clear:both;"></div>
    </a>
  </li>
  <li>
    <a href="http://www.dugpermian.com/" target="_blank">
      <div class="date">4/3/16</div>
      <div class="eventcont"><strong>Conference: DUG <em>Permian Basin</em></strong></div>
      <div style="clear:both;"></div>
    </a>
  </li>
  
</ul>
  </div>
</div>

<div class="row module">
  <div class="newsltr-form-right">
    <style>
* {
	-webkit-box-sizing: border-box;
	-moz-box-sizing: border-box;
	box-sizing: border-box;
}
iframe[name='google_conversion_frame'] { 
    height: 0 !important;
    width: 0 !important; 
    line-height: 0 !important; 
    font-size: 0 !important;
    margin-top: -13px;
    float: left;

}
body {height: auto;}
div.message {text-align: center;font-family: 'Open Sans', Verdana, Helvetica, sans-serif;}
div.message h4 {
	font-weight: 300;
	text-transform: uppercase;
	font-size: 16px;
	border-bottom: 1px solid #e5e5e5;
	border-top: 1px solid #e5e5e5;
	padding: 15px 0;
	font-family: 'Open Sans', Verdana, Helvetica, sans-serif;
}
div.message .pitch {
	font-size: 14px;
}
div.message .topics {
	font-weight: bold;
	font-size: 12px;
}
div.message .btn {
	width: 100%;
	background: #379adc;
	color: #fff;
	text-shadow: none;
	padding: 15px;
	text-transform: uppercase;
	font-weight: bold;
	box-shadow: none;
	margin-top: 30px;
	display: block;
	font-size: 22px;
	text-decoration: none;
	border-radius: 3px;
}
div.message .small {
	font-size: 10px;
	font-style: italic;
	margin-bottom: 0;
}
div.message .btn:hover,
div.message .btn:focus {
	background: #2980b9;
	text-decoration: none;
}
form[name='optin-form'] input.form-control {

}
div.message .alert-danger{
	text-align: left !important;
}
div.newsltr-form {
    width:100%;
    margin-bottom:1em;
}
div.newsltr-form-right {
    width:90%;
    margin:1em;
}
.roadblock-container-main {
	padding: 30px 30px 0;
	background: #18282f url("http://www.hartenergy.com/resources/images/ads/roadblock/optin-bgWD.jpg") no-repeat scroll 0 0;
	
}
.roadblock-container-main .title {
	margin-bottom: 20px;
	padding-bottom: 8px;
	border-bottom: 1px solid #8fb6ce;
}
.roadblock-container-main .title .big {
	font-size: 18px;
	line-height: 1.1em;
	font-weight: bold;
	margin-bottom: 4px;
	text-transform: uppercase;
}
.roadblock-container-main .title .med {
	font-size: 12px;
	text-transform: uppercase;
	font-weight: 400;
}
.roadblock-container-main .bl {
	color: #008cba;
}
.rb-content {
	padding: 0px 0 7px 111px;
	margin-top: -10px;
	background: transparent url("http://www.hartenergy.com/resources/images/ads/roadblock/ogi-graphicSM.png") no-repeat scroll -3px -22px;
}
.rb-content-ogia {
	padding: 33px 0 15px 183px;
	margin-top: -33px;
	background: transparent url("http://www.hartenergy.com/resources/images/ads/roadblock/ogia-roadblock-graphic.png") no-repeat scroll -3px top;
}
.rb-content-ugc {
	padding: 33px 0 15px 110px;
	margin-top: -33px;
	background: transparent url("http://www.hartenergy.com/resources/images/ads/roadblock/ugc-graphicSM.png") no-repeat scroll -3px top;
}

.rb-content .btn-danger,
.rb-content-ogia .btn-danger,
.rb-content-ugc .btn-danger {
	background-color: #BD0D1D;
	border-color: #BD0D1D;
}
</style>
<div class="container-narrow roadblock-container-main">
<div class="message"></div>
<div class="title">
      <div class="big"><span class="bl">WEEKLY NEWSLETTER</span></div>
      <div class="med">Register below to begin receiving Oil and Gas Investor weekly newsletter.</div>
</div>
           <div>                        
            <div class="rb-content">
                  <form name="myForm" class="clearfix" method="get" target="my-iframe" action="http://accounts.hartenergy.com/opt-in/ugcenter/" name="optin-form" role="form">
                <div class="form-group">
                  <input type="text" class="form-control input-sm" name="fname" placeholder="First Name *">
                </div>
                <div class="form-group">
                  <input type="text" class="form-control input-sm" name="lname" placeholder="Last Name *">
                </div>
                <div class="form-group">
                  <input type="text" class="form-control input-sm" name="email" placeholder="Email *">
                </div>
                  <input type="hidden" name="package_code" value="ogi"> 
                <input type="submit" value="SIGN UP" class="btn btn-danger btn-block btn-sm" name="btnSignUp" id="btnSignUp" data-target="#myModal"/>
              </form>
            </div>
          </div>
                        
                    
</div>

<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-body">
      <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
        <iframe id="iframeresult" name="my-iframe" src="" style="zoom:0.60;overflow:hidden;width:100%" height="570" width="100%" frameborder="0"></iframe>
      </div>
    </div>
  </div>
</div>
<!--newsletter opt-in code-->
<script type="text/javascript">
  $(document).ready(function($) {
    $('#btnSignUp').click(function(){
      $('#myModal').on('show', function () {
        $('#iframeresult').attr("src", "http://accounts.hartenergy.com/opt-in/ogi");
      });
      $('#myModal').modal({show:true})
    });
  });
</script>	
  </div>
</div>

<div id="smRect-1" class="row module">
	<div class="advert text-center">
        <div id="div-gpt-ad-1393539874092-0">
            <script type="text/javascript">
                googletag.display('div-gpt-ad-1393539874092-0');
            </script>
        </div>
    </div>
</div>

<div id="smRect-2" class="row">
	<div class="advert text-center">
	    <div id="div-gpt-ad-1393539906925-0">
	        <script type="text/javascript">
	            googletag.display('div-gpt-ad-1393539906925-0');
	        </script>
	    </div>
	
	</div>
</div>	        </div>
	      </div>
	      <!-- right-web -->
	      <div class="clear"></div>
    	</div>
    </div><!-- /main -->
  </div><!-- /main-wrapper -->
  <div class="ogi-overlay"></div>
<div id="footer-wrapper" class="clearfix">
 <footer id="footer" role="contentinfo">
  <div class="container">
    <div id="subfooter" class="row">
	<div class="col-sm-12">
	  				<ul class="list-inline">
	  					<li><a href="/about-us">About Us</a></li>
	  					<li><a href="/ogi/advertise">Advertise</a></li>
	  					<li><a href="/subscribe" target="_blank">Subscribe</a></li>
	  					<li><a href="/ogi/privacy">Legal Notice</a></li>
	  					<li><a href="/ogi/contact">Contact</a></li>
	  					<li><a href="/customer-service">Customer Service</a></li>
	  				</ul>
	</div>
    <div class="col-sm-12 text-center">
        <p>Copyright &copy; 2017  Hart Energy. All rights reserved.</p>
    </div>
</div>

<!-- OGIRoadblock -->
<div id='div-gpt-ad-1431964113620-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1431964113620-0');
</script>
</div>

<!-- /75410381/OGIRoadblock_1x1_logged_OUT -->
<div id='div-gpt-ad-1473430924814-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473430924814-0'); });
</script>
</div>

<!-- /75410381/OGIRoadblock_1x1_logged_IN -->
<div id='div-gpt-ad-1473430782594-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473430782594-0'); });
</script>
</div>

  </div>
 </footer>
</div><!-- /footer-wrapper-->
</div><!--/page || Page-Wrapper -->
<nav id="ogi-lateral-nav">
      <ul class="ogi-navigation ogi-single-item-wrapper visible-xs">
          <li><a href="/user?destination=node/1464721#signin">Log In</a></li>
          <li><a href="/subscribe">Subscribe</a></li>
    </ul> 
      
  <ul class="ogi-navigation ogi-single-item-wrapper visible-xs">
    <li><a href="/search/site"><span class="icon icon-search"></span> Search</a></li>
  </ul>
  <ul class="ogi-navigation primary">
     
        <li class="item-has-children">
          <a href="#">E&amp;P</a>
         <ul class="sub-menu">
          <li><a href="/exploration-production">E&amp;P Home</a></li>
            <li><a href="/exploration-production-exclusives">Exclusives</a></li>
                      <li><a href="/exploration-production-news">News</a></li>
                      <li><a href="/activity-highlights">Activity Highlights</a></li>
          </ul>
        </li>
        <li class="item-has-children">
          <a href="#">A&amp;D</a>
         <ul class="sub-menu">
          <li><a href="/acquisitions-divestitures">A&amp;D Home</a></li>
            <li><a href="/acquisitions-divestitures-exclusives">Exclusives</a></li>
                      <li><a href="/acquisitions-divestitures-news">News</a></li>
                      <li><a href="/acquisitions-divestitures-exploration-production">E&amp;P</a></li>
                      <li><a href="/acquisitions-divestitures-service-supply">S&amp;S News</a></li>
                      <li><a href="/acquisitions-divestitures-midstream">Midstream News</a></li>
                      <li><a href="/acquisitions-divestitures-mergers-acquisitions">Corporate M&amp;A</a></li>
                      <li><a href="/acquisitions-divestitures-joint-ventures">Joint Ventures</a></li>
          </ul>
        </li>
        <li class="item-has-children">
          <a href="#">Finance</a>

         <ul class="sub-menu">
          <li><a href="/finance">Finance Home</a></li>
            <li><a href="/ogi-finance-exclusives">Exclusives</a></li>
                          <li><a href="/ogi-finance-news">News</a></li>
                          <li><a href="/finance-buybacks">Buybacks</a></li>
                          <li><a href="/capital-markets">Capital Markets</a></li>
                          <li><a href="/finance-debt">Debt</a></li>
                          <li><a href="/finance-equity">Equity</a></li>
                          <li><a href="/finance-redemptions">Redemptions</a></li>
                          <li><a href="/finance-restructuring">Restructuring</a></li>   
                          <li><a href="/new-financings">New Financings</a></li>
                          <li><a href="/ogi-WAOP">What's Affecting Oil Price</a></li>
          </ul>
        </li>
        <li class="item-has-children">
          <a href="#">Companies</a>
         <ul class="sub-menu">
            <li><a href="/companies">Companies Home</a></li>
            <li><a href="/companies-exclusives">Exclusives</a></li>
            <li><a href="/companies-news">News</a></li>
            <li><a href="/hart-energy-stock-scout-761691">Hart Energy Stock Scout</a></li>
          </ul>
        </li>
        <li class="item-has-children">
          <a href="#">People</a>
         <ul class="sub-menu">
            <li><a href="/people-exclusives">People Home</a></li>
            <li><a href="/people-exclusives">Exclusives</a></li>
            <li><a href="/people-news">News</a></li>
            <li><a href="/people-under-40">People Under 40</a></li>
            <li><a href="/thirtyunder40">Thirty Under 40</a></li>
            <li><a href="/excellenceawards">Excellence Awards</a></li>
          </ul>
        </li>
        <li><a href="/ogi-exclusives?ch=sidenav-top-stories">Top Stories</a></li>
        <li class="item-has-children">
          <a href="#">Databases</a>
         <ul class="sub-menu">
            <li><a href="/activity-highlights">Activity Highlights</a></li>                
            <li><a href="/new-financings">New Financings</a></li>
            <li><a href="/whos-who">Who's Who in E&P A&D</a></li>
            <li><a href="/sourcebook">Finance Sourcebook</a></li>
            <li><a href="/on-the-market">On The Market</a></li>
            <li><a href="/ad-transactions">A&amp;D Transactions</a></li>
            <li><a href="/hart-energy-stock-scout-761691">Hart Energy Stock Scout</a></li>
          </ul>
        </li>
        <li class="item-has-children">
          <a href="#">Magazine</a>
         <ul class="sub-menu">
                <li><a href="/subscribe">Subscribe</a></li>
                <li><a href="/ogi-magazine">Current Issue</a></li>
                <li><a href="/ogi-magazine">Magazine Archive</a></li>
                <li><a href="/special-reports">Special Reports</a></li>             
                <li><a href="/aandd-watch-newsletter/weekly">A&amp;D Watch Newsletter Weekly</a></li>
                <li><a href="/aandd-watch-newsletter/monthly">A&amp;D Watch Newsletter Monthly Archive</a></li>
                <li><a href="/ogi-this-week">Oil and Gas Investor This Week Archive</a></li>
          </ul>
        </li>
        <li class="item-has-children">
          <a href="/events/webinars/?ch=nav-events">Events</a>
          <ul class="sub-menu">
            <li><a href="/events/webinars/?ch=nav-events-webinars">Webinars</a></li>
            <li><a href="/events/industry/?ch=nav-events-industry">Industry Events</a></li>
            <li><a href="/events/recurring/?ch=nav-events-recurring">Recurring Events</a></li>
          </ul>

        </li>
        <li class="item-has-children">
          <a href="/videos/?ch=nav-videos">Videos</a>
          <ul class="sub-menu">
            <li><a href="/videos/?ch=nav-videos-all">All Videos</a>
            <li><a href="/premium-blend">Premium Blend</a></li>
          </ul>
        </li>
  </ul>
  <ul class="ogi-navigation ogi-single-item-wrapper">
      <li><a href="/about-us">About Us</a></li>
      <li><a href="/ogi/advertise">Advertise</a></li>
      <li><a href="/subscribe" target="_blank">Subscribe</a></li>
      <li><a href="/ogi/privacy">Legal Notice</a></li>
      <li><a href="/ogi/contact">Contact</a></li>
      <li><a href="/customer-service">Customer Service</a></li>
    </ul>


    

    <ul class="ogi-navigation socials list-inline">
      <li><a href="https://www.youtube.com/hartenergy" target="_blank" class="youtube"><i class="fa fa-youtube fa-2x"></i></a></li>
      <li><a href="https://www.facebook.com/oilandgasinvestor/" target="_blank" class="facebook"><i class="fa fa-facebook fa-2x"></i></a></li>
      <li><a href="https://twitter.com/OilnGasInvestor" target="_blank" class=" twitter"> <i class="fa fa-twitter fa-2x"></i></a></li>
      <li><a href="http://www.oilandgasinvestor.com/ogi-feeds.xml" target="_blank" class="rss"><i class="fa fa-rss fa-2x"></i></a></li>
    </ul>
</nav>  <script src="http://www.oilandgasinvestor.com/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
  



<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ba50da6102","applicationID":"12759198","transactionName":"MgNRZUIDVhBZURdZXQtJZkNZTVENXFcbHkINFg==","queueTime":0,"applicationTime":35,"atts":"HkRSEwoZRR4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
