<!DOCTYPE html>
<html lang="en" dir="ltr" >
<head>

  <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="shortcut icon" href="http://www.oilandgasinvestor.com/profiles/hart_energy/themes/ogi/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.oilandgasinvestor.com/jobs/senior-process-engineer-7" />
<link rel="shortlink" href="http://www.oilandgasinvestor.com/node/1455081" />
<meta property="fb:admins" content="795570883" />
<meta property="fb:app_id" content="1103104133116064" />
<meta property="fb:pages" content="http://www.oilandgasinvestor.com/jobs/senior-process-engineer-7" />
<meta property="og:title" content="Senior Process Engineer" />
<meta property="og:updated_time" content="2016-12-21T14:00:00-06:00" />
<meta property="og:image:url" content="http://www.oilandgasinvestor.com/profiles/hart_energy/themes/hart_base/images/logos/wwwoilandgasinvestorcom.png" />
<meta property="article:published_time" content="2016-12-21T14:00:00-06:00" />
<meta property="article:modified_time" content="2016-12-21T14:00:00-06:00" />
  <title>Senior Process Engineer | Oil and Gas Investor</title>
  <meta name="google-site-verification" content="SV2XT9fR04PXV2gnImy-bcROli41yCnbAkKbq_8Ov1w" />
<!--[if gte IE 9]><style type="text/css">.gradient {filter: none;}</style><![endif]-->
  <link rel="stylesheet" href="http://www.oilandgasinvestor.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link rel="stylesheet" href="http://www.oilandgasinvestor.com/sites/default/files/css/css_FGvlMg7bnQXPni4hmIZstrGn9ezaq6F7OF7_OLooavY.css" media="all" />
<link rel="stylesheet" href="http://www.oilandgasinvestor.com/sites/default/files/css/css_UTDJqLMkRUGKP04OHCaSjZnRxCe6qSoCuYGXxYhXOoI.css" media="all" />
<link rel="stylesheet" href="http://www.oilandgasinvestor.com/sites/default/files/css/css_-Xm8Q6s7rXvgey0PeVQuGPo-t_b1XIFGtMDdLt5NMP4.css" media="all" />
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans:400,700,300,600" media="all" />
<link rel="stylesheet" href="http://www.oilandgasinvestor.com/sites/default/files/css/css_q5kElXLkFTz2E9FZfaZee71051VBlHDXHh7S7npE8C0.css" media="all" />
<link rel="stylesheet" href="http://www.oilandgasinvestor.com/sites/default/files/css/css_SLwPzO27cvBCo0WOp2jSBHe-hu16ivg65RMzkdG3clU.css" media="print" />
  
<!-- START Ads -->
<script type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type="text/javascript">
googletag.defineSlot('/75410381/OGI_Expandable_970x160', [[970, 40], [1170, 90]], 'div-gpt-ad-1424984709593-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/OGI_Position_1_MediumRectangle_300x250', [300, 250], 'div-gpt-ad-1393536611779-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/OGI_Position_2_MediumRectangle_300x250', [300, 250], 'div-gpt-ad-1393536868819-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/OGI_Position_1_SmallRectangle_300x125', [300, 125], 'div-gpt-ad-1393539874092-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/OGI_Position_2_SmallRectangle_300x125', [300, 125], 'div-gpt-ad-1393539906925-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/OGIRoadblock', [1, 1], 'div-gpt-ad-1431964113620-0').addService(googletag.pubads());
// googletag.defineSlot('/75410381/OGI_Footer_Expandable', [1, 1], 'div-gpt-ad-1477507050085-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/OGI-Left-Header-Banner-300x90', [300, 90], 'div-gpt-ad-1433270331456-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/OGI_Special_300x250', [300, 250], 'div-gpt-ad-1463772549084-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/OGI_30under40_300x90_1', [300, 90], 'div-gpt-ad-1474484897676-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/OGI_30under40_300x90_2', [300, 90], 'div-gpt-ad-1474484993043-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/OGI_30under40_300x90_3', [300, 90], 'div-gpt-ad-1474485088072-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/OGI_30under40_300x90_4', [300, 90], 'div-gpt-ad-1474485170544-0').addService(googletag.pubads());

googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>

<script type="text/javascript">
googletag.defineSlot('/75410381/OGI1', [300, 90], 'div-gpt-ad-1408985105662-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/OGI_1x1_Footer_nonloggedIn', [1, 1], 'div-gpt-ad-1481670980967-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/OGIRoadblock_1x1_logged_OUT', [1, 1], 'div-gpt-ad-1473430924814-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>

<script src="http://www.oilandgasinvestor.com/profiles/hart_energy/modules/contrib/respondjs/lib/respond.min.js?oikgc1"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script>
window.jQuery || document.write("<script src='/profiles/hart_energy/modules/contrib/jquery_update/replace/jquery/1.11/jquery.min.js'>\x3C/script>")
</script>
<script src="http://www.oilandgasinvestor.com/sites/default/files/js/js_iARtbPO12tzu90KUVh_qD_2JAqu910Gn5ou2OXNVDGg.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script>
window.jQuery.ui || document.write("<script src='/profiles/hart_energy/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")
</script>
<script>
document.createElement( "picture" );
</script>
<script src="http://www.oilandgasinvestor.com/sites/default/files/js/js_ibizGXV2KoPobQxqvIXnqFu308CwcswKXKaQKlClcTQ.js"></script>
<script src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="http://www.oilandgasinvestor.com/sites/default/files/js/js_nnRPpw0bosv56E7qteyG-f3kYttOimWZLCLevHpqqp0.js"></script>
<script src="http://www.oilandgasinvestor.com/sites/default/files/js/js_Y4EdU8Gn0vxQysbiVfTqWQO_jSNvpGpY8_z7k3sm7Kk.js"></script>
<script>
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ogi","theme_token":"qfQwaUvPQDMWrbiSS1lFhwFkqx9DXd8zIIV9i80HToA","js":{"profiles\/hart_energy\/modules\/contrib\/picture\/picturefill2\/picturefill.min.js":1,"profiles\/hart_energy\/modules\/contrib\/picture\/picture.min.js":1,"profiles\/hart_energy\/modules\/contrib\/respondjs\/lib\/respond.min.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.11.2\/jquery.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"profiles\/hart_energy\/modules\/contrib\/jquery_dollar\/jquery_dollar.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jqueryui\/1.10.2\/jquery-ui.min.js":1,"1":1,"2":1,"profiles\/hart_energy\/modules\/contrib\/apachesolr_sort\/apachesolr_sort.js":1,"profiles\/hart_energy\/modules\/features\/platform\/hart_log\/js\/log.js":1,"profiles\/hart_energy\/modules\/custom\/hart_share\/js\/hart_share.js":1,"http:\/\/admin.brightcove.com\/js\/BrightcoveExperiences.js":1,"profiles\/hart_energy\/modules\/contrib\/brightcove\/brightcove_field\/js\/events.js":1,"profiles\/hart_energy\/modules\/contrib\/simple_dialog\/js\/simple_dialog.js":1,"profiles\/hart_energy\/modules\/contrib\/custom_search\/js\/custom_search.js":1,"profiles\/hart_energy\/themes\/hart_base\/js\/bootstrap.min.js":1,"profiles\/hart_energy\/themes\/hart_base\/js\/scripts.js":1,"profiles\/hart_energy\/themes\/hart_base\/js\/hart_applications.js":1,"profiles\/hart_energy\/themes\/hart_base\/js\/pagination.js":1,"profiles\/hart_energy\/themes\/hart_base\/js\/popover.js":1,"profiles\/hart_energy\/themes\/ogi\/js\/jquery.sidr.min.js":1,"profiles\/hart_energy\/themes\/ogi\/js\/bootstrap-hover-dropdown.min.js":1,"profiles\/hart_energy\/themes\/ogi\/js\/jquery.sticky-kit.min.js":1,"profiles\/hart_energy\/themes\/ogi\/js\/owl.carousel.min.js":1,"profiles\/hart_energy\/themes\/ogi\/js\/applications.js":1},"css":{"modules\/system\/system.base.css":1,"misc\/ui\/jquery.ui.button.css":1,"misc\/ui\/jquery.ui.resizable.css":1,"misc\/ui\/jquery.ui.dialog.css":1,"profiles\/hart_energy\/modules\/custom\/ascii_import\/css\/ai_style.css":1,"profiles\/hart_energy\/modules\/contrib\/date\/date_api\/date.css":1,"profiles\/hart_energy\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"profiles\/hart_energy\/modules\/custom\/hart_excelread\/css\/hart_excelread.css":1,"profiles\/hart_energy\/modules\/custom\/hart_ugc_operator\/css\/huc_style.css":1,"profiles\/hart_energy\/modules\/contrib\/mollom\/mollom.css":1,"profiles\/hart_energy\/modules\/contrib\/picture\/picture_wysiwyg.css":1,"profiles\/hart_energy\/modules\/contrib\/views\/css\/views.css":1,"profiles\/hart_energy\/modules\/contrib\/ctools\/css\/ctools.css":1,"profiles\/hart_energy\/modules\/contrib\/panels\/css\/panels.css":1,"profiles\/hart_energy\/modules\/contrib\/simple_dialog\/css\/simple_dialog.css":1,"profiles\/hart_energy\/modules\/Patched\/forward\/forward.css":1,"profiles\/hart_energy\/modules\/contrib\/custom_search\/custom_search.css":1,"profiles\/hart_energy\/modules\/contrib\/addtoany\/addtoany.css":1,"http:\/\/fonts.googleapis.com\/css?family=Open+Sans:400,700,300,600":1,"profiles\/hart_energy\/themes\/hart_base\/css\/font-awesome.min.css":1,"profiles\/hart_energy\/themes\/hart_base\/css\/global.css":1,"profiles\/hart_energy\/themes\/hart_base\/css\/main-menu.css":1,"profiles\/hart_energy\/themes\/hart_base\/css\/responsive-base.css":1,"profiles\/hart_energy\/themes\/ogi\/css\/bootstrap.min.css":1,"profiles\/hart_energy\/themes\/ogi\/fonts\/icomoon\/style.css":1,"profiles\/hart_energy\/themes\/ogi\/css\/styles.css":1,"profiles\/hart_energy\/themes\/ogi\/css\/responsive.css":1,"profiles\/hart_energy\/themes\/ogi\/css\/print.css":1}},"simpleDialog":{"classes":"","defaults":"width:300;height:auto;position:[center,60]","selector":"content","title":""},"custom_search":{"form_target":"_self","solr":1},"picture":{"mappings":[["more_stories_featured","more_stories_featured"],["exclusives_thumbnails","exclusives_thumbnails"],["exclusives_featured","exclusives_featured"],["center","center"],["events","events"],["article","article"],["Not Set","not_set"]],"label":"Image size (required)"},"better_exposed_filters":{"views":{"ogi_nav_articles":{"displays":{"ep_nav_articles":{"filters":[]},"ad_nav_articles":{"filters":[]},"finance_nav_articles":{"filters":[]},"companies_nav_articles":{"filters":[]},"people_nav_articles":{"filters":[]},"top_stories_nav_articles":{"filters":[]},"magazine_nav_articles":{"filters":[]},"video_nav_articles":{"filters":[]}}}}},"urlIsAjaxTrusted":{"\/jobs\/senior-process-engineer-7":true},"hartLog":{"logs":[{"plugin":"HartLogContent","entity":{"type":"node","id":"1455081"},"record":{"action":"view"}}]}});
</script>

<!--Leaderboard Tags Update 02_27_15 -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function()
{ var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); }
)();
</script>

<script type="text/javascript">

</script>
<!-- END Ads -->   
  </head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1455081 node-type-job domain-ogi" >

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5PNGPB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5PNGPB');</script>
<!-- End Google Tag Manager -->


<script>
/**
* Function that tracks a click on an outbound link in Google Analytics.
* This function takes a valid URL string as an argument, and uses that URL string
* as the event label.
*/
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
     function () {
     document.location = url;
     }
   });
}
</script>
    <div id="page-wrapper">
<div id="header-wrapper">
	<div id="top-wrapper">
		<div id="topNav">
        <div class="top-bar">
  <nav id="topnav" class="navbar navbar-inverse">
      <div class="container">
  
        <ul class="nav navbar-nav">
          <li><a id="about-he-trigger" class="collapsed in" data-toggle="collapse" href="#about-hart-energy" aria-expanded="false" aria-controls="about-hart-energy">A Hart Energy Company <span class="icon-arrow-up5"></span></a></li>
          
        </ul>
                <ul class="nav navbar-nav navbar-right hidden-xs">
                <li><a href="/subscribe">Subscribe</a></li>
                <li><a href="/user?destination=node/1455081#signin">Log In</a></li>
        </ul>
                
    
      </div>
      </nav>
      <div class="container">
        <div class="collapse row" id="about-hart-energy">
            <div class="inner-wrap clearfix">
              <a id="he-close" data-toggle="collapse" data-target="#about-hart-energy" aria-expanded="false" aria-controls="collapseAboutHartEnergy"><span class="icon-cross2"></span></a>
              <div class="col-sm-15">
                <h5>Hart Energy</h5>
                <p id="he-bio">We provide specialized data/information products and member-only services to targeted audiences worldwide and rank among the leading providers of news, data and analysis for the global energy industry.</p>
                <h5>Follow Us</h5>
                <ul class="list-unstyled follow-us">
                  <li><a href="https://www.facebook.com/hart.energy" target="_blank" class="facebook"><span class="icon-facebook2"></span>  Facebook</a></li>
                  <li><a href="https://twitter.com/hartenergy" target="_blank" class="twitter"><span class="icon-twitter"></span> Twitter</a></li>
                  <li><a href="https://www.linkedin.com/company/hart-energy-publishing" target="_blank" class="linkedin"><span class="icon-linkedin2"></span>  LinkedIn</a></li>
                  <li><a href="https://www.youtube.com/hartenergy" target="_blank" class="youtube"><span class="icon-youtube"></span>  Youtube</a></li>
                </ul>

              </div>
              <div class="col-sm-15">
                <h5>Websites</h5>
                <ul class="list-unstyled">
                  <li><a href="http://www.oilandgasinvestor.com/">Oil and Gas Investor</a></li>
                  <li><a href="http://www.ugcenter.com/">Unconventional Oil and Gas Center</a></li>
                  <li><a href="http://www.epmag.com/">E&amp;P</a></li>
                  <li><a href="http://www.midstreambusiness.com/">Midstream Business</a></li>
                  <li><a href="http://www.downstreambusiness.com/">Downstream Business</a></li>
                </ul>
                <h5>Publications</h5>
                <ul class="list-unstyled">
                  <li><a href="http://www.oilandgasinvestor.com/ogi-magazine">Oil and Gas Investor</a></li>
                  <li><a href="http://www.epmag.com/subscribe-642986?ch=hartenergy">E&amp;P</a></li>
                  <li><a href="http://www.hartenergy.com/Upstream/Publications/Custom-Publications/">Custom Publications</a></li>
                  <li><a href="http://www.midstreambusiness.com/subscribe-172991">Midstream Business</a></li>
                  <li><a href="http://www.downstreambusiness.com/">Downstream Business</a></li>
                </ul>
              </div>
            
              <div class="col-sm-15">
                <h5>Conferences</h5>
                <ul class="list-unstyled">
                  <li><a href="http://www.dugeagleford.com/" target="_blank"><strong>DUG</strong> <em>Eagle Ford</em></a></li>
                  <li><a href="http://www.dugeast.com/" target="_blank"><strong>DUG</strong> <em>East</em></a></li>
                  <li><a href="http://dugmidcontinent.com" target="_blank"><strong>DUG</strong> <em>Midcontinent </em></a></li>
                  <li><a href="http://www.dugrockies.com/" target="_blank"><strong>DUG</strong> <em>Rockies</em></a></li>
                  <li><a href="http://www.dugpermian.com/" target="_blank"><strong>DUG</strong> <em>Permian Basin</em></a></li>
                  <li><a href="http://www.executiveoilconference.com" target="_blank">Executive Oil Conference</a></li>
                  <li><a href="http://www.marcellusmidstream.com/" target="_blank">Marcellus-Utica Midstream</a></li>
                  <li><a href="http://www.midstreamtexas.com/" target="_blank">MIDSTREAM <em>Texas</em></a></li>
                  <li><a href="http://www.offshoreexecutiveconference.com " target="_blank">Offshore Executive Conference</a></li>
                  <li><a href="http://www.adstrategiesconference.com/" target="_blank">A&amp;D Strategies &amp; Opportunities</a></li>
                  <li><a href="http://www.energycapitalconference.com/" target="_blank">Energy Capital Conference</a></li>
                   <li><a href="http://www.execenergyclub.com/" target="_blank">Executive Breakfast Series </a></li>
                </ul>
              </div>
              <div class="col-sm-15">
                <h5>Data Services</h5>
                <ul class="list-unstyled">
                  <li><a href="http://www.oilandgasinvestor.com/sourcebook">Oil and Gas Finance Sourcebook </a></li>
                  <li><a href="http://www.ugcenter.com/ug-databank">Operator Assets </a></li>
                  <li><a href="http://www.oilandgasinvestor.com/whos-who">A&amp;D Who's Who Database </a></li>
                  <li><a href="http://www.oilandgasinvestor.com/ad-transactions">A&amp;D On The Market Database </a></li>
                  <li><a href="http://www.hartenergy.com/Midstream/Data-Services/Mapping-And-GIS-Services/">Mapping &amp; GIS Services</a></li>
                  <li><a href="http://www.downstreambusiness.com/stock-scout">Stock Scout Center </a></li>
                  <li><a href="http://www.downstreambusiness.com/energy-dashboard-50346">Downstream Pricing Data </a></li>
                  <li><a href="http://www.downstreambusiness.com/global-cdu-capacity">Global CDU Capacity </a></li>
                  <li><a href="http://www.downstreambusiness.com/supply-demand-50901">Refined Fuels Supply &amp; Demand </a></li>
                  <li><a href="http://www.downstreambusiness.com/alternative-energy-capacity-50836">Alternative Energy Capacity</a></li>
                  <li><a href="http://www.downstreambusiness.com/global-syngas-gasification-projects-database-562646">Global Syngas &amp; Gasification Projects</a></li>
                  <li><a href="http://www.downstreambusiness.com/global-fuel-quality-562641">Global Fuel Quality</a></li>
                </ul>
              </div>
              <div class="col-sm-15">
                <h5>Newsletters</h5>
                <ul class="list-unstyled">
                  <li><a href="/aandd-watch-newsletter/weekly">A&amp;D Watch Newsletter Weekly</a></li>
                  <li><a href="http://www.oilandgasinvestor.com/ogi-this-week">Oil and Gas Investor This Week</a></li>
                  <li><a href="http://www.epmag.com/subsea-engineering/pdf-archive">Subsea Engineering News</a></li>
                  <li><a href="http://www.midstreambusiness.com/midstream-monitor">Midstream Monitor</a></li>
                  <li><a href="http://www.downstreambusiness.com">Downstream Business Premium</a></li>
                  <li><a href="http://www.downstreambusiness.com/c/lng">LNG</a></li> 
                  <!-- <li><a href="http://www.downstreambusiness.com/c/refining-processing">Refining &amp; Processing</a></li>
                  <li><a href="http://www.downstreambusiness.com/c/fuels">Fuels</a></li> 
                  <li><a href="http://www.downstreambusiness.com/c/petrochemicals">Petrochemicals</a></li>
                  <li><a href="http://www.downstreambusiness.com/c/alternative-energy">Alternative Energy</a></li>
                  <li><a href="http://www.downstreambusiness.com/c/gasification">Gasification</a></li>
                  <li><a href="http://www.downstreambusiness.com/c/policy-regulation">Policy &amp; Regulation</a></li> -->
                </ul>
              </div>
            </div>
  
        </div>
      </div>
    </div>		</div>
	</div>  
        <header id="header" class="menu-container bgWhite">
                <div class="container">
	<div class="row">
		                
         <a class="brand" href="/" title="Home" rel="home" id="logo">
			 <img src="/profiles/hart_energy/themes/ogi/images/ogi-logo-clear.png" alt="Home" class="img-responsive" /> 
          </a>
			<div id="navbar"> 
  <ul id="site-nav" class="nav navbar-nav hidden-xs hidden-sm">
      <li class="dropdown mega-dropdown">
              <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="30000">Sections</a>
              <div class="dropdown-menu mega-dropdown-menu">
                <div class="container">
                      <ul class="nav nav-tabs" role="tablist">
                        <li role="presentation" class="active"><a href="#ep" aria-controls="ep" role="tab" data-toggle="tab">E&amp;P</a></li>
                        <li role="presentation"><a href="#ad" aria-controls="ad" role="tab" data-toggle="tab">A&amp;D</a></li>
                        <li role="presentation"><a href="#finance" aria-controls="finance" role="tab" data-toggle="tab">Finance</a></li>
                        <li role="presentation"><a href="#companies" aria-controls="companies" role="tab" data-toggle="tab">Companies</a></li>
                        <li role="presentation"><a href="#people" aria-controls="people" role="tab" data-toggle="tab">People</a></li>
                      </ul>

                      <div class="tab-content">
                        <div role="tabpanel" class="tab-pane active" id="ep">
                          <div class="row">
                            <div class="col-sm-2">
                              <ul class="list-unstyled sub-section">
                                <li><a href="/exploration-production">E&amp;P Home</a></li>
                                <li><a href="/exploration-production-exclusives">Exclusives</a></li>
                                <li><a href="/exploration-production-news">News</a></li>
                                <li><a href="/activity-highlights">Activity Highlights</a></li>
                              </ul>
                            </div>
                            <div class="col-sm-10"><div class="view view-ogi-nav-articles view-id-ogi_nav_articles view-display-id-ep_nav_articles row view-dom-id-47da6d334c7c8b6c77aa83fa753d8224">
      
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/eclipse-discards-noncore-utica-assets-future-growth-1454891"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2016/12/Eclipse%20Resources%20Discards%20Noncore%20Utica%20Assets%20For%20Future%20Growth.jpg?itok=4xfguo1H" alt="Eclipse Resources, noncore, Utica, shale, sale, divestiture, Ohio, Noble County, Monroe County, natural gas, oil, Benjamin W Hulburt, CEO, Mike Kelly, Seaport Global Securities, hedging, capex, Hart Energy, Oil and Gas Investor magazine, Emily Patsy" /></a></div>
<h4 class="entry-title"><a href="/eclipse-discards-noncore-utica-assets-future-growth-1454891">Eclipse Discards Noncore Utica Assets For Future Growth</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/obama-bans-new-oil-gas-drilling-offshore-alaska-part-atlantic-1454886"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2016/12/arctic.jpg?itok=_Dlrca-3" /></a></div>
<h4 class="entry-title"><a href="/obama-bans-new-oil-gas-drilling-offshore-alaska-part-atlantic-1454886">Obama Bans New Oil, Gas Drilling Offshore Alaska, Part Of Atlantic</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/new-pure-play-emerges-delaware-basin-1454851"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2016/12/New%20Pure%20Play%20Delaware%20Basin%20Company%20Emerges%20Rosehill%20Resources%20KLR%20Energy%20Acquisition%2C%20Tema%20Oil%20Gas.png?itok=7EaK_KH0" alt="Delaware Basin, pure play, KLR Energy Acquisition, Tema Oil Gas, Rosehill Resources, shale, fracking, business combination, Gary Hanna, CEO, J A Alan Townsend, EPL Oil Gas, IPO, SPAC, blank check company, EarlyBirdCapital, Rosemore Inc, KLR Group, BMO Cap" /></a></div>
<h4 class="entry-title"><a href="/new-pure-play-emerges-delaware-basin-1454851">New Pure-Play Emerges In The Delaware Basin</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/2017-outlook-optimism-abounds-oil-gas-sector-1454786"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2016/12/sunset%20on%20oil%20rig.jpg?itok=UNn5COfx" alt="outlook, oil, gas, Deloitte, John England, supply, demand, capital, jobs" /></a></div>
<h4 class="entry-title"><a href="/2017-outlook-optimism-abounds-oil-gas-sector-1454786">2017 Outlook: Optimism Abounds For Oil, Gas Sector</a></h4>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
                          </div>
                        </div>
                        <div role="tabpanel" class="tab-pane" id="ad">
                           <div class="row">
                            <div class="col-sm-2">
                              <ul class="list-unstyled sub-section">
                                <li><a href="/acquisitions-divestitures">A&amp;D Home</a></li>                  
                                <li><a href="/acquisitions-divestitures-exclusives">Exclusives</a></li>
                                <li><a href="/acquisitions-divestitures-news">News</a></li>
                                <li><a href="/acquisitions-divestitures-exploration-production">E&amp;P</a></li>
                                <li><a href="/acquisitions-divestitures-service-supply">S&amp;S News</a></li>
                                <li><a href="/acquisitions-divestitures-midstream">Midstream News</a></li>
                                <li><a href="/acquisitions-divestitures-mergers-acquisitions">Corporate M&amp;A</a></li>
                              </ul>
                            </div>
                            <div class="col-sm-10"><div class="view view-ogi-nav-articles view-id-ogi_nav_articles view-display-id-ad_nav_articles row view-dom-id-d6e497978ccabf6af38cc7ab28c537cf">
      
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/eclipse-discards-noncore-utica-assets-future-growth-1454891"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2016/12/Eclipse%20Resources%20Discards%20Noncore%20Utica%20Assets%20For%20Future%20Growth.jpg?itok=4xfguo1H" alt="Eclipse Resources, noncore, Utica, shale, sale, divestiture, Ohio, Noble County, Monroe County, natural gas, oil, Benjamin W Hulburt, CEO, Mike Kelly, Seaport Global Securities, hedging, capex, Hart Energy, Oil and Gas Investor magazine, Emily Patsy" /></a></div>
<h4 class="entry-title"><a href="/eclipse-discards-noncore-utica-assets-future-growth-1454891">Eclipse Discards Noncore Utica Assets For Future Growth</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/new-pure-play-emerges-delaware-basin-1454851"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2016/12/New%20Pure%20Play%20Delaware%20Basin%20Company%20Emerges%20Rosehill%20Resources%20KLR%20Energy%20Acquisition%2C%20Tema%20Oil%20Gas.png?itok=7EaK_KH0" alt="Delaware Basin, pure play, KLR Energy Acquisition, Tema Oil Gas, Rosehill Resources, shale, fracking, business combination, Gary Hanna, CEO, J A Alan Townsend, EPL Oil Gas, IPO, SPAC, blank check company, EarlyBirdCapital, Rosemore Inc, KLR Group, BMO Cap" /></a></div>
<h4 class="entry-title"><a href="/new-pure-play-emerges-delaware-basin-1454851">New Pure-Play Emerges In The Delaware Basin</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/chesapeake-sells-second-haynesville-package-465-million-1454741"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2016/12/Chesapeake%20Energy%20Sells%20Second%20Haynesville%20Shale%20Package%20For%20465%20Million%20Covey%20Park.jpg?itok=_dLS2fOF" alt="Chesapeake Energy, sale, Haynesville, shale, Covey Park Energy, divestiture, Louisiana, oil, natural gas, Tudor Pickering Holt, TPH, analysts, Doug Lawler, CEO, Hart Energy, oil and gas investor magazine, Emily Patsy" /></a></div>
<h4 class="entry-title"><a href="/chesapeake-sells-second-haynesville-package-465-million-1454741">Chesapeake Sells Second Haynesville Package For $465 Million</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/permian-2017-valley-ad-kings-1454216"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2016/12/Permian%20Valley%20AD.jpg?itok=uJNiuTHt" /></a></div>
<h4 class="entry-title"><a href="/permian-2017-valley-ad-kings-1454216">Permian 2017: Valley Of The A&amp;D Kings</a></h4>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
                          </div>
                        </div>
                        <div role="tabpanel" class="tab-pane" id="finance">
                          <div class="row">
                            <div class="col-sm-2">
                              <ul class="list-unstyled sub-section">
                                <li><a href="/finance">Finance Home</a></li>                  
                                <li><a href="/ogi-finance-exclusives">Exclusives</a></li>
                                <li><a href="/ogi-finance-news">News</a></li>
                                <li><a href="/finance-buybacks">Buybacks</a></li>
                                <li><a href="/capital-markets" >Capital Markets</a></li>
                                <li><a href="/finance-debt">Debt</a></li>
                                <li><a href="/finance-equity">Equity</a></li>
                                <li><a href="/finance-redemptions">Redemptions</a></li>
                                <li><a href="/finance-restructuring">Restructuring</a></li>   
                                <li><a href="/new-financings">New Financings</a></li>
                                <li><a href="/ogi-WAOP">What's Affecting Oil Price</a></li>
                              </ul>
                            </div>
                            <div class="col-sm-10"><div class="view view-ogi-nav-articles view-id-ogi_nav_articles view-display-id-finance_nav_articles row view-dom-id-ca3d54794c851c97190b97a394f0c528">
      
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Video">
<div class="entry-image"><a href="/videos/qa-why-2017-could-be-silver-lining-energy-fundraising-1455146"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/video-images/2016/12/Eaton.JPG?itok=IMGTRg7s" /></a></div>
<h4 class="entry-title"><a href="/videos/qa-why-2017-could-be-silver-lining-energy-fundraising-1455146">Q&amp;A: Why 2017 Could Be The ‘Silver Lining’ For Energy Fundraising </a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Video">
<div class="entry-image"><a href="/videos/qa-why-2017-could-be-silver-lining-energy-fundraising-1455146"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/video-images/2016/12/Eaton.JPG?itok=IMGTRg7s" /></a></div>
<h4 class="entry-title"><a href="/videos/qa-why-2017-could-be-silver-lining-energy-fundraising-1455146">Q&amp;A: Why 2017 Could Be The ‘Silver Lining’ For Energy Fundraising </a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Video">
<div class="entry-image"><a href="/videos/qa-why-2017-could-be-silver-lining-energy-fundraising-1455146"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/video-images/2016/12/Eaton.JPG?itok=IMGTRg7s" /></a></div>
<h4 class="entry-title"><a href="/videos/qa-why-2017-could-be-silver-lining-energy-fundraising-1455146">Q&amp;A: Why 2017 Could Be The ‘Silver Lining’ For Energy Fundraising </a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Video">
<div class="entry-image"><a href="/videos/whats-affecting-oil-prices-week-dec-19-2016-1454521"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/video-images/2016/12/Whats%20Affecting%20Oil%20Prices%20This%20Week%20Dec%2019%202016%20Stratas%20Advisors%20Hart%20Energy%20Video.jpg?itok=jxDu5baQ" alt="Stratas Advisors, John Paisie, Hart Energy, Whats Affecting Oil Prices This Week, Decemeber 19 2016, OPEC, Russia, United States, shale, oil production, Brent, crude futures, US dollar, West Texas Intermediate, WTI" /></a></div>
<h4 class="entry-title"><a href="/videos/whats-affecting-oil-prices-week-dec-19-2016-1454521">What&#039;s Affecting Oil Prices This Week? (Dec. 19, 2016)</a></h4>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
                          </div>
                        </div>
                        <div role="tabpanel" class="tab-pane" id="companies">
                          <div class="row">
                            <div class="col-sm-2">
                              <ul class="list-unstyled sub-section">
                                <li><a href="/companies">Companies Home</a></li>
                                <li><a href="/companies-exclusives">Exclusives</a></li>
                                <li><a href="/companies-news">News</a></li>
                                <li><a href="/hart-energy-stock-scout-761691">Hart Energy Stock Scout</a></li>
                              </ul>
                            </div>
                            <div class="col-sm-10"><div class="view view-ogi-nav-articles view-id-ogi_nav_articles view-display-id-companies_nav_articles row view-dom-id-0358b68a11a23fe5f93e495bf2c8b43a">
      
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/matador-waves-past-2016-delaware-deal-cash-1453761"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2016/12/MTDR.jpg?itok=uQJG416J" alt="Matador Resources, Acquisition, Delaware Basin, equity offering" /></a></div>
<h4 class="entry-title"><a href="/matador-waves-past-2016-delaware-deal-cash-1453761">Matador Waves Past 2016 With Delaware Deal, Cash</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/trump-cabinet-positions-fill-oil-gas-advocates-1453571"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2016/12/shutterstock_519051865.jpg?itok=V4m4X_Jg" /></a></div>
<h4 class="entry-title"><a href="/trump-cabinet-positions-fill-oil-gas-advocates-1453571">Trump Cabinet Positions Fill Up With Oil, Gas Advocates</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/wildhorses-eagle-ford-land-grab-rides-ipo-1448611"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2016/11/Wildhorse%20A%26D.jpg?itok=Z1w3Ueis" alt="Eagle Ford, IPO, A&amp;D, M&amp;A, drilling, rigs, Clayton Williams" /></a></div>
<h4 class="entry-title"><a href="/wildhorses-eagle-ford-land-grab-rides-ipo-1448611">WildHorse’s Eagle Ford Land Grab Rides On IPO</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/eog-divestitures-storm-past-half-billion-dollar-mark-1407891"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2016/11/EOG_0.jpg?itok=MZrvmDgN" /></a></div>
<h4 class="entry-title"><a href="/eog-divestitures-storm-past-half-billion-dollar-mark-1407891">EOG Divestitures Storm Past Half-Billion Dollar Mark</a></h4>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
                          </div>
                        </div>
                        <div role="tabpanel" class="tab-pane" id="people">
                          <div class="row">
                            <div class="col-sm-2">
                              <ul class="list-unstyled sub-section">
                                <li><a href="/people">People Home</a></li>
                                <li><a href="/people-exclusives">Exclusives</a></li>
                                <li><a href="/people-news">News</a></li>
                                <li><a href="/people-under-40">People Under 40</a></li>
                                <li><a href="/thirtyunder40">Thirty Under 40</a></li>
                                <li><a href="/excellenceawards">Excellence Awards</a></li>
                              </ul>
                            </div>
                            <div class="col-sm-10"><div class="view view-ogi-nav-articles view-id-ogi_nav_articles view-display-id-people_nav_articles row view-dom-id-8b9eb8223b1f9bde1deb12f75803e520">
      
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/trump-cabinet-positions-fill-oil-gas-advocates-1453571"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2016/12/shutterstock_519051865.jpg?itok=V4m4X_Jg" /></a></div>
<h4 class="entry-title"><a href="/trump-cabinet-positions-fill-oil-gas-advocates-1453571">Trump Cabinet Positions Fill Up With Oil, Gas Advocates</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/hamm-producers-dont-let-market-get-out-whack-again-1452856"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2016/12/Harold%20Hamm%20Continental%20Resources%20CEO%20To%20Producers%20Dont%20Let%20Market%20Get%20Out%20Of%20Whack%20Again%20Shale%20Fracking.jpg?itok=453994Zm" alt="Harold Hamm, Continental Resources, CEO, Hart Energy, Oil and Gas Investor, Leslie Haines, shale, fracking, hydraulic fracturing, Bakken, Stack Scoop, Oklahoma, North Dakota, OPEC, production cut deal, enhanced completions, DUC, drilled but uncompleted, S" /></a></div>
<h4 class="entry-title"><a href="/hamm-producers-dont-let-market-get-out-whack-again-1452856">Hamm To Producers: Don’t Let Market ‘Get Out Of Whack’ Again</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/trump-taps-epa-foe-run-agency-1452521"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2016/12/shutterstock_510551791.jpg?itok=u61MMZUV" alt="Trump, Pruitt, EPA, Oklahoma, regulatory" /></a></div>
<h4 class="entry-title"><a href="/trump-taps-epa-foe-run-agency-1452521">Trump Taps EPA Foe To Run Agency</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/will-mr-hamm-go-washington-maybe-not-1407731"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2016/11/Washington%20pm.jpg?itok=yN8HR9K9" /></a></div>
<h4 class="entry-title"><a href="/will-mr-hamm-go-washington-maybe-not-1407731">Will Mr. Hamm Go To Washington? Maybe Not</a></h4>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
                          </div>
                        </div>

                  </div>
                </div>
              </div>
      </li>
      <li class="top-stories dropdown mega-dropdown see-all-link">
              <a href="/ogi-exclusives/?ch=nav-top-stories" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="1000">Top Stories</a>
              <div class="dropdown-menu mega-dropdown-menu">
                <div class="container">
                  <div class="view view-ogi-nav-articles view-id-ogi_nav_articles view-display-id-top_stories_nav_articles row view-dom-id-97ced1113ded668ace23ff387522f9c2">
      
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first col-sm-15">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Video">
<div class="entry-image"><a href="/videos/qa-why-2017-could-be-silver-lining-energy-fundraising-1455146"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/video-images/2016/12/Eaton.JPG?itok=IMGTRg7s" /></a></div>
<h4 class="entry-title"><a href="/videos/qa-why-2017-could-be-silver-lining-energy-fundraising-1455146">Q&amp;A: Why 2017 Could Be The ‘Silver Lining’ For Energy Fundraising </a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-sm-15">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Video">
<div class="entry-image"><a href="/videos/headlines-shale-sales-new-pure-play-obamas-ban-1455056"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/video-images/2016/12/heather%20still_2.jpg?itok=U_--VR-N" /></a></div>
<h4 class="entry-title"><a href="/videos/headlines-shale-sales-new-pure-play-obamas-ban-1455056">Headlines: Shale Sales; A New Pure Play; Obama’s Ban</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-sm-15">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/eclipse-discards-noncore-utica-assets-future-growth-1454891"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2016/12/Eclipse%20Resources%20Discards%20Noncore%20Utica%20Assets%20For%20Future%20Growth.jpg?itok=4xfguo1H" alt="Eclipse Resources, noncore, Utica, shale, sale, divestiture, Ohio, Noble County, Monroe County, natural gas, oil, Benjamin W Hulburt, CEO, Mike Kelly, Seaport Global Securities, hedging, capex, Hart Energy, Oil and Gas Investor magazine, Emily Patsy" /></a></div>
<h4 class="entry-title"><a href="/eclipse-discards-noncore-utica-assets-future-growth-1454891">Eclipse Discards Noncore Utica Assets For Future Growth</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even col-sm-15">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/obama-bans-new-oil-gas-drilling-offshore-alaska-part-atlantic-1454886"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2016/12/arctic.jpg?itok=_Dlrca-3" /></a></div>
<h4 class="entry-title"><a href="/obama-bans-new-oil-gas-drilling-offshore-alaska-part-atlantic-1454886">Obama Bans New Oil, Gas Drilling Offshore Alaska, Part Of Atlantic</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last col-sm-15">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/new-pure-play-emerges-delaware-basin-1454851"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2016/12/New%20Pure%20Play%20Delaware%20Basin%20Company%20Emerges%20Rosehill%20Resources%20KLR%20Energy%20Acquisition%2C%20Tema%20Oil%20Gas.png?itok=7EaK_KH0" alt="Delaware Basin, pure play, KLR Energy Acquisition, Tema Oil Gas, Rosehill Resources, shale, fracking, business combination, Gary Hanna, CEO, J A Alan Townsend, EPL Oil Gas, IPO, SPAC, blank check company, EarlyBirdCapital, Rosemore Inc, KLR Group, BMO Cap" /></a></div>
<h4 class="entry-title"><a href="/new-pure-play-emerges-delaware-basin-1454851">New Pure-Play Emerges In The Delaware Basin</a></h4>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>                </div>
                <a class="see-all" href="/ogi-exclusives/?ch=nav-top-stories">Browse Top Stories</a>
              </div>
      </li>
      <li class="dbs dropdown mega-dropdown">
              <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="1000">Databases</a>
              <div class="dropdown-menu mega-dropdown-menu">
                <div class="container">
                  <div class="database-tiles">
                    <div class="row">
                      <div class="col-sm-4"><a href="/activity-highlights" class="acthigh"><h3>Activity Highlights</h3><p>Stay abreast of exploration and development drilling.</p></a></div>
                      <div class="col-sm-4"><a href="/new-financings" class="newfi"><h3>New Financings</h3><p>Search hundreds of sortable entries by keyword, date or transaction type.</p></a></div>
                      <div class="col-sm-4"><a href="/whos-who" class="whoswho"><h3>Who's Who in E&P A&D</h3><p>A comprehensive list of E&amp;P companies' A&amp;D professionals anywhere.</p></a></div>
                      
                    </div>
                    <div class="row">
                      <div class="col-sm-4"><a href="/sourcebook" class="sourcebook"><h3>Finance Sourcebook</h3><p>This unique directory offers searchable company and individual listings.</p></a></div>
                      <div class="col-sm-4"><a href="/on-the-market" class="otm"><h3>On The Market</h3><p>A searchable and sortable resource of oil and gas assets and interests.</p></a></div>
                      <div class="col-sm-4"><a href="/ad-transactions" class="adt"><h3>A&amp;D Transactions</h3><p>Information on buyers and sellers, deal value, and more.</p></a></div>
                    </div>
                    <div class="row">
                      <div class="col-sm-4"><a href="/hart-energy-stock-scout-761691" class="stockscout"><h3>Stock Scout</h3><p>Real-time prices for top E&P stocks and commodities, including our unique E&P index</p></a></div>
                    </div>
                  </div>
                </div>
              </div>
      </li>
      <li class="mag dropdown mega-dropdown">
              <a href="/ogi-magazine/?ch=nav-mag" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="1000">Magazine</a>
              <div class="dropdown-menu mega-dropdown-menu">
                <div class="container">
                  <div class="row">
                    <div class="col-sm-2">
                      <ul class="list-unstyled sub-section">
                        <li><a href="/subscribe">Subscribe</a></li>
                        <li><a href="/ogi-magazine">Current Issue</a></li>
                        <li><a href="/ogi-magazine">Magazine Archive</a></li>
                        <li><a href="/special-reports">Special Reports</a></li>                   
                        <li><a href="/aandd-watch-newsletter/weekly">A&amp;D Watch Newsletter Weekly</a></li>
                        <li><a href="/aandd-watch-newsletter/monthly">A&amp;D Watch Newsletter Monthly Archive</a></li>
                        <li><a href="/ogi-this-week">Oil and Gas Investor This Week Archive</a></li>
                      </ul>
                    </div>
                     <div class="col-sm-10"><div class="view view-ogi-nav-articles view-id-ogi_nav_articles view-display-id-magazine_nav_articles row view-dom-id-a6b719dfc0134f7e489e186aa5c079e7">
      
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/hitting-tape-1450696"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2016/12/t.jpg?itok=38n6m2sw" /></a></div>
<h4 class="entry-title"><a href="/hitting-tape-1450696">Hitting The Tape</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/northeast-buysiders-1450671"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2016/12/B.png?itok=g3luey93" /></a></div>
<h4 class="entry-title"><a href="/northeast-buysiders-1450671">Northeast Buysiders</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/ad-watch-1450661"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2016/12/ad.jpg?itok=u0Kp19uM" /></a></div>
<h4 class="entry-title"><a href="/ad-watch-1450661">A&amp;D Watch</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last col-sm-3">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Article">
<div class="entry-image"><a href="/paring-risk-private-equity-1450646"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/article-images/2016/11/d.jpg?itok=NYc7mFGs" /></a></div>
<h4 class="entry-title"><a href="/paring-risk-private-equity-1450646">Paring Risk In Private Equity</a></h4>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
                  </div>
                </div>
              </div>
      </li>
      <li class="video dropdown mega-dropdown see-all-link">
        <a href="/videos/?ch=nav-videos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="1000">Videos</a>
        <div class="dropdown-menu mega-dropdown-menu">
          <div class="container">
            <div class="view view-ogi-nav-articles view-id-ogi_nav_articles view-display-id-video_nav_articles row view-dom-id-dcdf77fcff6586cce67429429b54f774">
      
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first col-sm-15">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Video">
<div class="entry-image"><a href="/videos/qa-why-2017-could-be-silver-lining-energy-fundraising-1455146"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/video-images/2016/12/Eaton.JPG?itok=IMGTRg7s" /></a></div>
<h4 class="entry-title"><a href="/videos/qa-why-2017-could-be-silver-lining-energy-fundraising-1455146">Q&amp;A: Why 2017 Could Be The ‘Silver Lining’ For Energy Fundraising </a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-sm-15">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Video">
<div class="entry-image"><a href="/videos/headlines-shale-sales-new-pure-play-obamas-ban-1455056"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/video-images/2016/12/heather%20still_2.jpg?itok=U_--VR-N" /></a></div>
<h4 class="entry-title"><a href="/videos/headlines-shale-sales-new-pure-play-obamas-ban-1455056">Headlines: Shale Sales; A New Pure Play; Obama’s Ban</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-sm-15">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Video">
<div class="entry-image"><a href="/videos/whats-affecting-oil-prices-week-dec-19-2016-1454521"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/video-images/2016/12/Whats%20Affecting%20Oil%20Prices%20This%20Week%20Dec%2019%202016%20Stratas%20Advisors%20Hart%20Energy%20Video.jpg?itok=jxDu5baQ" alt="Stratas Advisors, John Paisie, Hart Energy, Whats Affecting Oil Prices This Week, Decemeber 19 2016, OPEC, Russia, United States, shale, oil production, Brent, crude futures, US dollar, West Texas Intermediate, WTI" /></a></div>
<h4 class="entry-title"><a href="/videos/whats-affecting-oil-prices-week-dec-19-2016-1454521">What&#039;s Affecting Oil Prices This Week? (Dec. 19, 2016)</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even col-sm-15">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Video">
<div class="entry-image"><a href="/videos/premium-blend-parlaying-technology-permian-production-1454471"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/video-images/2016/12/Sobernheim.JPG?itok=B8HvzFpI" /></a></div>
<h4 class="entry-title"><a href="/videos/premium-blend-parlaying-technology-permian-production-1454471">Premium Blend: Parlaying Technology For Permian Production</a></h4>
</div></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last col-sm-15">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="Video">
<div class="entry-image"><a href="/videos/headlines-extractions-bolt-post-downturn-life-bakken-1454046"><img src="http://www.oilandgasinvestor.com/sites/default/files/styles/ogi_nav_article_image/public/video-images/2016/12/heather%20still_1.jpg?itok=B-zzOqRR" /></a></div>
<h4 class="entry-title"><a href="/videos/headlines-extractions-bolt-post-downturn-life-bakken-1454046">Headlines: Extraction’s Bolt-On; Post-Downturn Life In the Bakken?</a></h4>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>          </div>
          <a class="see-all" href="/videos/?ch=nav-top-stories">Browse Videos</a>
        </div>
      </li>
  </ul>
  <ul class="nav navbar-nav navbar-right user ">
          <li><a class="ogi-search-trigger"><span class="icon-search"></span><span class="icon-cross2"></span></a></li>
          <li><a id="ogi-menu-trigger" class="full-menu-toggle" href="javascript:void(0)">
            <span class="icon-menu7"></span>
            <span class="icon-cross2"></span>
            <!-- <span class="menu-text">menu</span> -->
            </a>
          </li>         
    </ul>
   
</div>	</div>
</div>
<div id="ogi-search" class="ogi-search">
   <form class="search-form" role="search" action="/jobs/senior-process-engineer-7" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="form-item form-type-searchfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search this site </label>
 <input title="Enter the terms you wish to search for." class="custom-search-box form-text form-search" placeholder="Search" type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input alt="" class="custom-search-button form-submit" type="image" id="edit-submit" name="op" src="http://www.oilandgasinvestor.com/profiles/hart_energy/themes/hart_base/images/search.png" /></div><input class="custom-search-selector custom-search-types" type="hidden" name="custom_search_types" value="c-article" />
<input type="hidden" name="form_build_id" value="form-EBkW_vTy34Dv3_6dE-6vuF8trGeYE9pQjXiq4QNgHPA" />
<input type="hidden" name="form_id" value="search_block_form" />

</div></form></div>
        </header>
      </div><!-- /header-wrapper -->

  <div id="ExpandAdWrapper" class="container-fluid premium-blend-on">
	<div id="ExpandAd" class="clearfix">

		  <!-- OGI_Expandable_970x160 -->
		  <div id='div-gpt-ad-1424984709593-0'>
			<script type='text/javascript'>
			  googletag.cmd.push(function()
			  { googletag.display('div-gpt-ad-1424984709593-0'); }
			  );
			</script>
		  </div>

	</div>
</div>  <div id="main-wrapper">
    <div id="main" class="default-page container clearfix">
                                                                   <h1 class="page-header">Senior Process Engineer</h1>
                                               	<div class="row">
	      <div class="col-md-8 col-lg-9 left-web">
	        
	        	        <div class="tabs">
	          	        </div>
	               
	        <article id="node-1455081" class="node node-job node-promoted default-hart clearfix">
	    <div class="content">
    <span class="print-link"></span><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-job-company field-type-text field-label-above">
      <div class="field-label">Company&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Orion Group</div>
      </div>
</div>
<!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-job-location field-type-text field-label-above">
      <div class="field-label">Location&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Iran Islamic Republic of,Asia</div>
      </div>
</div>
<!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-job-pubdate field-type-datestamp field-label-above">
      <div class="field-label">Posted on&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><span class="date-display-single">Wednesday, December 21, 2016 - 10:36am</span></div>
      </div>
</div>
  <h3 class="field-label">
    About the Role:  </h3>

  <p>912145 - Senior Process Engineer </p><p>A local EPC company providing Project Management Services are currently recruiting for the position of Senior Process Engineer, based in Iran.</p><p>Job Details</p><br /><br /> * A degree in Chemical Engineering with at moderate years' experience in major Oil/Gas Projects in similar position. Must have executed major refinery projects as the Lead Process Engineer for FEED and detailed Engineering with an Engineering Contractor/Consultant organisation.<br /> * Full involvement and contribution in design, engineering, P&amp;ID reviews, HAZOP and safety reviews is absolutely essential.<br /> * In addition, familiarity with licensor packages as well as co-ordination experience is mandatory.<br /> * Further management of FEED Engineer and FEED deliverables for Owner will be added qualification.<br /> * Shall have the proven capability to independently handle process simulations and calculations and prepare optimisation reports where necessary and as directed.<br /><p>This is a permanent position</p><p>The salary for this position is negotiable.</p><p>If you feel that you are well suited to the above opportunity and would like to find out more then please contact Orion Group for more information or apply by forwarding your current CV quoting reference 912145.</p><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-job-jobtype field-type-text field-label-above">
      <div class="field-label">Job Type&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Permanent</div>
      </div>
</div>
<!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-job-category field-type-text field-label-above">
      <div class="field-label">Category&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Engineering Jobs</div>
      </div>
</div>
<!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-job-sub-category field-type-text field-label-above">
      <div class="field-label">Sub_Category&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Process Engineer  Jobs</div>
      </div>
</div>
<!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-job-salary field-type-text field-label-above">
      <div class="field-label">Salary&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">£0 to £0 Per year</div>
      </div>
</div>
<!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-job-apply field-type-link-field field-label-above">
      <div class="field-label">Apply&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><a href="http://www.oilfinity.com/click_track?fe_nme=RVA%3D&amp;PartnerID=MQ%3D%3D&amp;dest_url=L2pvYnMvb2lsLWFuZC1nYXMvNTA1ODExL3Nlbmlvci1wcm9jZXNzLWVuZ2luZWVyLWluLWlyYW4tb3Jpb24tZ3JvdXAv" class="btn btn-block btn-primary" target="_blank">Apply Now</a></div>
      </div>
</div>
<!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-job-jobid field-type-number-integer field-label-above">
      <div class="field-label">Job ID&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">505811</div>
      </div>
</div>
  </div> <!-- /.content -->
      <footer>
          </footer>
    
</article> <!-- /.node -->
	      </div>
	      <div class="col-md-4 col-lg-3 right-web" role="complementary">
	        <div class="section">
	    <div id="medRect-1" class="row module">
	<div class="advert text-center">
	    <div id="div-gpt-ad-1393536611779-0" style='height:250px; width:300px;margin: 0 auto;'>
	        <script type="text/javascript">
	            googletag.display('div-gpt-ad-1393536611779-0');
	        </script>
	    </div>
	</div>
</div>

<div class="row module">
	<div class="topStories">
		<!-- Nav tabs -->
		<ul class="nav nav-tabs">
			<li class="active">
				<a href="#featuredContent" data-toggle="tab" data-tooltip="tooltip" title="Most Popular" ><i class="fa fa-star"></i></a>
			</li>
			<li>
				<a href="#mostEmailed" data-toggle="tab" data-tooltip="tooltip" title="Most Emailed"><i class="fa fa-envelope"></i></a>
			</li>

		</ul>
		<!-- Tab panes -->
		<div class="tab-content">
			<div class="tab-pane active" id="featuredContent">
				<ul class="links"><li class="0 first"><a href="/new-pure-play-emerges-delaware-basin-1454851">New Pure-Play Emerges In The Delaware Basin</a></li>
<li class="1"><a href="/chesapeake-sells-second-haynesville-package-465-million-1454741">Chesapeake Sells Second Haynesville Package For $465 Million</a></li>
<li class="2"><a href="/2017-outlook-optimism-abounds-oil-gas-sector-1454786">2017 Outlook: Optimism Abounds For Oil, Gas Sector</a></li>
<li class="3"><a href="/back-well-diamondback-notches-24-billion-delaware-deal-1453771">Back To The Well: Diamondback Notches $2.4 Billion Delaware Deal</a></li>
<li class="4 last"><a href="/anadarko-hits-double-pay-adds-gom-tieback-potential-1454221">Anadarko Hits Double Pay, Adds To GoM Tieback Potential</a></li>
</ul>			</div>
			<div class="tab-pane" id="mostEmailed">
				<div class="item-list"><ul><li class="first"><a href="/marble-falls-unconventional-762626">Marble Falls Unconventional</a></li>
<li><a href="/superior-energy-services-seeks-assets-bhihal-merger-788136">Superior Energy Services Seeks Assets From BHI/HAL Merger</a></li>
<li><a href="/buda-rose-780746">Buda-Rose</a></li>
<li><a href="/blog/scoop-stack-and-sohota-guide-oklahomas-oil-play-acronyms-564541">Scoop, Stack And SoHot—A Guide To Oklahoma’s Oil-Play Acronyms</a></li>
<li class="last"><a href="/shales-magnificent-seven-may-see-majors-gunning-deals-811411">Shale’s Magnificent Seven May See Majors Gunning For Deals</a></li>
</ul></div>			</div>
		</div>
	</div>
</div>


<div id="medRect-2" class="row module">
	<div class="advert text-center">
        <div id="div-gpt-ad-1393536868819-0">
            <script type="text/javascript">
                googletag.display('div-gpt-ad-1393536868819-0');
            </script>
        </div>
    </div>
</div>






<div class="row module">
  <div class="eventsList">
    <h5 class="section-title">Hart Energy Events</h5>
    <ul>

  <li>
    <a href="http://www.marcellusmidstream.com/" target="_blank">
      <div class="date">1/24/16</div>
      <div class="eventcont"><strong>Conference: Marcellus-Utica Midstream</strong> </div>
      <div style="clear:both;"></div>
    </a>
  </li>
  
    <li>
    <a href="http://www.dugbakken.com" target="_blank">
      <div class="date">3/15/17</div>
      <div class="eventcont"><strong>Conference: DUG <em>Bakken and Niobrara</em></strong> </div>
      <div style="clear:both;"></div>
    </a>
  </li>
  <li>
    <a href="http://www.dugpermian.com/" target="_blank">
      <div class="date">4/3/16</div>
      <div class="eventcont"><strong>Conference: DUG <em>Permian Basin</em></strong></div>
      <div style="clear:both;"></div>
    </a>
  </li>
  
</ul>
  </div>
</div>

<div class="row module">
  <div class="newsltr-form-right">
    <style>
* {
	-webkit-box-sizing: border-box;
	-moz-box-sizing: border-box;
	box-sizing: border-box;
}
iframe[name='google_conversion_frame'] { 
    height: 0 !important;
    width: 0 !important; 
    line-height: 0 !important; 
    font-size: 0 !important;
    margin-top: -13px;
    float: left;

}
body {height: auto;}
div.message {text-align: center;font-family: 'Open Sans', Verdana, Helvetica, sans-serif;}
div.message h4 {
	font-weight: 300;
	text-transform: uppercase;
	font-size: 16px;
	border-bottom: 1px solid #e5e5e5;
	border-top: 1px solid #e5e5e5;
	padding: 15px 0;
	font-family: 'Open Sans', Verdana, Helvetica, sans-serif;
}
div.message .pitch {
	font-size: 14px;
}
div.message .topics {
	font-weight: bold;
	font-size: 12px;
}
div.message .btn {
	width: 100%;
	background: #379adc;
	color: #fff;
	text-shadow: none;
	padding: 15px;
	text-transform: uppercase;
	font-weight: bold;
	box-shadow: none;
	margin-top: 30px;
	display: block;
	font-size: 22px;
	text-decoration: none;
	border-radius: 3px;
}
div.message .small {
	font-size: 10px;
	font-style: italic;
	margin-bottom: 0;
}
div.message .btn:hover,
div.message .btn:focus {
	background: #2980b9;
	text-decoration: none;
}
form[name='optin-form'] input.form-control {

}
div.message .alert-danger{
	text-align: left !important;
}
div.newsltr-form {
    width:100%;
    margin-bottom:1em;
}
div.newsltr-form-right {
    width:90%;
    margin:1em;
}
.roadblock-container-main {
	padding: 30px 30px 0;
	background: #18282f url("http://www.hartenergy.com/resources/images/ads/roadblock/optin-bgWD.jpg") no-repeat scroll 0 0;
	
}
.roadblock-container-main .title {
	margin-bottom: 20px;
	padding-bottom: 8px;
	border-bottom: 1px solid #8fb6ce;
}
.roadblock-container-main .title .big {
	font-size: 18px;
	line-height: 1.1em;
	font-weight: bold;
	margin-bottom: 4px;
	text-transform: uppercase;
}
.roadblock-container-main .title .med {
	font-size: 12px;
	text-transform: uppercase;
	font-weight: 400;
}
.roadblock-container-main .bl {
	color: #008cba;
}
.rb-content {
	padding: 0px 0 7px 111px;
	margin-top: -10px;
	background: transparent url("http://www.hartenergy.com/resources/images/ads/roadblock/ogi-graphicSM.png") no-repeat scroll -3px -22px;
}
.rb-content-ogia {
	padding: 33px 0 15px 183px;
	margin-top: -33px;
	background: transparent url("http://www.hartenergy.com/resources/images/ads/roadblock/ogia-roadblock-graphic.png") no-repeat scroll -3px top;
}
.rb-content-ugc {
	padding: 33px 0 15px 110px;
	margin-top: -33px;
	background: transparent url("http://www.hartenergy.com/resources/images/ads/roadblock/ugc-graphicSM.png") no-repeat scroll -3px top;
}

.rb-content .btn-danger,
.rb-content-ogia .btn-danger,
.rb-content-ugc .btn-danger {
	background-color: #BD0D1D;
	border-color: #BD0D1D;
}
</style>
<div class="container-narrow roadblock-container-main">
<div class="message"></div>
<div class="title">
      <div class="big"><span class="bl">WEEKLY NEWSLETTER</span></div>
      <div class="med">Register below to begin receiving Oil and Gas Investor weekly newsletter.</div>
</div>
           <div>                        
            <div class="rb-content">
                  <form name="myForm" class="clearfix" method="get" target="my-iframe" action="http://accounts.hartenergy.com/opt-in/ugcenter/" name="optin-form" role="form">
                <div class="form-group">
                  <input type="text" class="form-control input-sm" name="fname" placeholder="First Name *">
                </div>
                <div class="form-group">
                  <input type="text" class="form-control input-sm" name="lname" placeholder="Last Name *">
                </div>
                <div class="form-group">
                  <input type="text" class="form-control input-sm" name="email" placeholder="Email *">
                </div>
                  <input type="hidden" name="package_code" value="ogi"> 
                <input type="submit" value="SIGN UP" class="btn btn-danger btn-block btn-sm" name="btnSignUp" id="btnSignUp" data-target="#myModal"/>
              </form>
            </div>
          </div>
                        
                    
</div>

<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-body">
      <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
        <iframe id="iframeresult" name="my-iframe" src="" style="zoom:0.60;overflow:hidden;width:100%" height="570" width="100%" frameborder="0"></iframe>
      </div>
    </div>
  </div>
</div>
<!--newsletter opt-in code-->
<script type="text/javascript">
  $(document).ready(function($) {
    $('#btnSignUp').click(function(){
      $('#myModal').on('show', function () {
        $('#iframeresult').attr("src", "http://accounts.hartenergy.com/opt-in/ogi");
      });
      $('#myModal').modal({show:true})
    });
  });
</script>	
  </div>
</div>

<div id="smRect-1" class="row module">
	<div class="advert text-center">
        <div id="div-gpt-ad-1393539874092-0">
            <script type="text/javascript">
                googletag.display('div-gpt-ad-1393539874092-0');
            </script>
        </div>
    </div>
</div>

<div id="smRect-2" class="row">
	<div class="advert text-center">
	    <div id="div-gpt-ad-1393539906925-0">
	        <script type="text/javascript">
	            googletag.display('div-gpt-ad-1393539906925-0');
	        </script>
	    </div>
	
	</div>
</div>	        </div>
	      </div>
	      <!-- right-web -->
	      <div class="clear"></div>
    	</div>
    </div><!-- /main -->
  </div><!-- /main-wrapper -->
  <div class="ogi-overlay"></div>
<div id="footer-wrapper" class="clearfix">
 <footer id="footer" role="contentinfo">
  <div class="container">
    <div id="subfooter" class="row">
	<div class="col-sm-12">
	  				<ul class="list-inline">
	  					<li><a href="/about-us">About Us</a></li>
	  					<li><a href="/ogi/advertise">Advertise</a></li>
	  					<li><a href="/subscribe" target="_blank">Subscribe</a></li>
	  					<li><a href="/ogi/privacy">Legal Notice</a></li>
	  					<li><a href="/ogi/contact">Contact</a></li>
	  					<li><a href="/customer-service">Customer Service</a></li>
	  				</ul>
	</div>
    <div class="col-sm-12 text-center">
        <p>Copyright &copy; 2016  Hart Energy. All rights reserved.</p>
    </div>
</div>

<!-- OGIRoadblock -->
<div id='div-gpt-ad-1431964113620-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1431964113620-0');
</script>
</div>

<!-- /75410381/OGIRoadblock_1x1_logged_OUT -->
<div id='div-gpt-ad-1473430924814-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473430924814-0'); });
</script>
</div>

<!-- /75410381/OGIRoadblock_1x1_logged_IN -->
<div id='div-gpt-ad-1473430782594-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473430782594-0'); });
</script>
</div>

  </div>
 </footer>
</div><!-- /footer-wrapper-->
</div><!--/page || Page-Wrapper -->
<nav id="ogi-lateral-nav">
      <ul class="ogi-navigation ogi-single-item-wrapper visible-xs">
          <li><a href="/user?destination=node/1455081#signin">Log In</a></li>
          <li><a href="/subscribe">Subscribe</a></li>
    </ul> 
      
  <ul class="ogi-navigation ogi-single-item-wrapper visible-xs">
    <li><a href="/search/site"><span class="icon icon-search"></span> Search</a></li>
  </ul>
  <ul class="ogi-navigation primary">
     
        <li class="item-has-children">
          <a href="#">E&amp;P</a>
         <ul class="sub-menu">
          <li><a href="/exploration-production">E&amp;P Home</a></li>
            <li><a href="/exploration-production-exclusives">Exclusives</a></li>
                      <li><a href="/exploration-production-news">News</a></li>
                      <li><a href="/activity-highlights">Activity Highlights</a></li>
          </ul>
        </li>
        <li class="item-has-children">
          <a href="#">A&amp;D</a>
         <ul class="sub-menu">
          <li><a href="/acquisitions-divestitures">A&amp;D Home</a></li>
            <li><a href="/acquisitions-divestitures-exclusives">Exclusives</a></li>
                      <li><a href="/acquisitions-divestitures-news">News</a></li>
                      <li><a href="/acquisitions-divestitures-exploration-production">E&amp;P</a></li>
                      <li><a href="/acquisitions-divestitures-service-supply">S&amp;S News</a></li>
                      <li><a href="/acquisitions-divestitures-midstream">Midstream News</a></li>
                      <li><a href="/acquisitions-divestitures-mergers-acquisitions">Corporate M&amp;A</a></li>
                      <li><a href="/acquisitions-divestitures-joint-ventures">Joint Ventures</a></li>
          </ul>
        </li>
        <li class="item-has-children">
          <a href="#">Finance</a>

         <ul class="sub-menu">
          <li><a href="/finance">Finance Home</a></li>
            <li><a href="/ogi-finance-exclusives">Exclusives</a></li>
                          <li><a href="/ogi-finance-news">News</a></li>
                          <li><a href="/finance-buybacks">Buybacks</a></li>
                          <li><a href="/capital-markets">Capital Markets</a></li>
                          <li><a href="/finance-debt">Debt</a></li>
                          <li><a href="/finance-equity">Equity</a></li>
                          <li><a href="/finance-redemptions">Redemptions</a></li>
                          <li><a href="/finance-restructuring">Restructuring</a></li>   
                          <li><a href="/new-financings">New Financings</a></li>
                          <li><a href="/ogi-WAOP">What's Affecting Oil Price</a></li>
          </ul>
        </li>
        <li class="item-has-children">
          <a href="#">Companies</a>
         <ul class="sub-menu">
            <li><a href="/companies">Companies Home</a></li>
            <li><a href="/companies-exclusives">Exclusives</a></li>
            <li><a href="/companies-news">News</a></li>
            <li><a href="/hart-energy-stock-scout-761691">Hart Energy Stock Scout</a></li>
          </ul>
        </li>
        <li class="item-has-children">
          <a href="#">People</a>
         <ul class="sub-menu">
            <li><a href="/people-exclusives">People Home</a></li>
            <li><a href="/people-exclusives">Exclusives</a></li>
            <li><a href="/people-news">News</a></li>
            <li><a href="/people-under-40">People Under 40</a></li>
            <li><a href="/thirtyunder40">Thirty Under 40</a></li>
            <li><a href="/excellenceawards">Excellence Awards</a></li>
          </ul>
        </li>
        <li><a href="/ogi-exclusives?ch=sidenav-top-stories">Top Stories</a></li>
        <li class="item-has-children">
          <a href="#">Databases</a>
         <ul class="sub-menu">
            <li><a href="/activity-highlights">Activity Highlights</a></li>                
            <li><a href="/new-financings">New Financings</a></li>
            <li><a href="/whos-who">Who's Who in E&P A&D</a></li>
            <li><a href="/sourcebook">Finance Sourcebook</a></li>
            <li><a href="/on-the-market">On The Market</a></li>
            <li><a href="/ad-transactions">A&amp;D Transactions</a></li>
            <li><a href="/hart-energy-stock-scout-761691">Hart Energy Stock Scout</a></li>
          </ul>
        </li>
        <li class="item-has-children">
          <a href="#">Magazine</a>
         <ul class="sub-menu">
                <li><a href="/subscribe">Subscribe</a></li>
                <li><a href="/ogi-magazine">Current Issue</a></li>
                <li><a href="/ogi-magazine">Magazine Archive</a></li>
                <li><a href="/special-reports">Special Reports</a></li>             
                <li><a href="/aandd-watch-newsletter/weekly">A&amp;D Watch Newsletter Weekly</a></li>
                <li><a href="/aandd-watch-newsletter/monthly">A&amp;D Watch Newsletter Monthly Archive</a></li>
                <li><a href="/ogi-this-week">Oil and Gas Investor This Week Archive</a></li>
          </ul>
        </li>
        <li class="item-has-children">
          <a href="/events/webinars/?ch=nav-events">Events</a>
          <ul class="sub-menu">
            <li><a href="/events/webinars/?ch=nav-events-webinars">Webinars</a></li>
            <li><a href="/events/industry/?ch=nav-events-industry">Industry Events</a></li>
            <li><a href="/events/recurring/?ch=nav-events-recurring">Recurring Events</a></li>
          </ul>

        </li>
        <li class="item-has-children">
          <a href="/videos/?ch=nav-videos">Videos</a>
          <ul class="sub-menu">
            <li><a href="/videos/?ch=nav-videos-all">All Videos</a>
            <li><a href="/premium-blend">Premium Blend</a></li>
          </ul>
        </li>
  </ul>
  <ul class="ogi-navigation ogi-single-item-wrapper">
      <li><a href="/about-us">About Us</a></li>
      <li><a href="/ogi/advertise">Advertise</a></li>
      <li><a href="/subscribe" target="_blank">Subscribe</a></li>
      <li><a href="/ogi/privacy">Legal Notice</a></li>
      <li><a href="/ogi/contact">Contact</a></li>
      <li><a href="/customer-service">Customer Service</a></li>
    </ul>


    

    <ul class="ogi-navigation socials list-inline">
      <li><a href="https://www.youtube.com/hartenergy" target="_blank" class="youtube"><i class="fa fa-youtube fa-2x"></i></a></li>
      <li><a href="https://www.facebook.com/oilandgasinvestor/" target="_blank" class="facebook"><i class="fa fa-facebook fa-2x"></i></a></li>
      <li><a href="https://twitter.com/OilnGasInvestor" target="_blank" class=" twitter"> <i class="fa fa-twitter fa-2x"></i></a></li>
      <li><a href="http://www.oilandgasinvestor.com/ogi-feeds.xml" target="_blank" class="rss"><i class="fa fa-rss fa-2x"></i></a></li>
    </ul>
</nav>  <script src="http://www.oilandgasinvestor.com/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
  



<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ba50da6102","applicationID":"12759198","transactionName":"MgNRZUIDVhBZURdZXQtJclJEC1cNF1wMVFc6FlJWVT1OCl1F","queueTime":0,"applicationTime":448,"atts":"HkRSEwoZRR4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
